Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 help!! probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nico de chantilly
Bavard


Nombre de messages : 15
Age : 36
Date d'inscription : 12/04/2008

MessageSujet: help!! probleme electrique   Mer 16 Avr - 18:27

bonsoir à tous,
j'ai un soucis électrique avec mon skyteam 125 dax que je viens de recevoir aujourd'hui. j'ai du effectué le branchement des cosses à l'arrière. Les couleurs ne correspondent pas trop alors j'ai fait un peu au hasard, j'ai branché les fils verts avec les fils verts par contre aucune des autres couleurs ne correspondent.
Au début les clignos avant et arrière étaient inversés puis le feu stop sur le cligno, etc... à force de chercher j'ai trouvé la bonne combinaison. je reverifie et la les clignos coté droit ne fonctionnent plus, je débranche et rebranche et là plus rien, plus aucune lumière.
Je mets le contact le compteur ne s'allume plus ni les feus avant, rien..
J'espère ne pas avoir fait une betise et un mauvais branchement qui aurait tout grillé.
SVP aidez moi, est-ce grave?
merci
Revenir en haut Aller en bas
[...] Pyr0 [...]
Langue pendue
avatar

Nombre de messages : 979
Age : 24
Date d'inscription : 20/01/2008

MessageSujet: Re: help!! probleme electrique   Mer 16 Avr - 19:02

Je pense pas que tu ais tout grillé tkt mais après je peux pas t'aider ...

Un plus expérimenté que moi saura te réponde Wink
Revenir en haut Aller en bas
Zento
Modérateur
Modérateur
avatar

Nombre de messages : 1859
Age : 43
Date d'inscription : 24/09/2007

MessageSujet: Re: help!! probleme electrique   Mer 16 Avr - 19:50

Si plus rien ne s'allume ce n'est pas bon signe. Est ce que ton 125 demarre toujours au demarreur electrique ? Si oui, c'est probablement le regulateur de tension.

_________________

Mon Gorilla
Revenir en haut Aller en bas
http://www.magic-monkey.fr
nico de chantilly
Bavard


Nombre de messages : 15
Age : 36
Date d'inscription : 12/04/2008

MessageSujet: Re: help!! probleme electrique   Mer 16 Avr - 23:11

je ne l'ai pas encore demarrer du tout, je voulais d'abord changer l'huile.
tu penses que j'aurais pu griller quelque chose en faisant un mauvais branchement?
Revenir en haut Aller en bas
nico de chantilly
Bavard


Nombre de messages : 15
Age : 36
Date d'inscription : 12/04/2008

MessageSujet: Re: help!! probleme electrique   Mer 16 Avr - 23:14

précision: au demarreur electrique rien ni meme klaxon, par contre au kick je ne sais pas je ne peux pas essayer, je n'ai pas encore eu le temps d'aller chercher un bidon d'essence.
Revenir en haut Aller en bas
nico de chantilly
Bavard


Nombre de messages : 15
Age : 36
Date d'inscription : 12/04/2008

MessageSujet: Re: help!! probleme electrique   Mer 16 Avr - 23:26

j'ai lu dans le forum que l'on pouvait demarrer au kick en ayant débranché le régulateur de tension, est-ce vrai?
le fait que je n'ai plus du tout de jus m'empèche de démarrer ou pas?
je voudrais bien voir également si le moteur tourne je n'ai meme pas pu le demarrer une fois, je suis dégouté.
Demain matin j'appelle le service technique watabike on verra bien!

ps çà coute cher un régulateur de tension?
Revenir en haut Aller en bas
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: help!! probleme electrique   Mer 16 Avr - 23:40

Bonsoir,
Je pencherais pour ma part, a tout simplement une baterie déchargée ... vu que l'engin est neuf et n'a jamais tourné et qu'en plus il a fait marcher pas mal de lampes sur une baterie toute neuve.... livrée sans sa cherge complète .
Ou peut ètre le fusible ...

A voir ...

@+
Revenir en haut Aller en bas
nico de chantilly
Bavard


Nombre de messages : 15
Age : 36
Date d'inscription : 12/04/2008

MessageSujet: Re: help!! probleme electrique   Jeu 17 Avr - 19:56

c'est réglé, c'est simplement le fusible qui a grillé, je l'ai remplacé,
la moto a demarrer au quart de tour, le réglage de ralenti est un peu difficile mais çà va. Il ne me reste plus qu'à monter les pneus, les amortos et le pignon de 16.
Mardi je l'amène chez mon ancien mécano enduro qui vas me faire un réglage des soupapes et de la richesse.
merci pour vos conseils
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: help!! probleme electrique   

Revenir en haut Aller en bas
 
help!! probleme electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: