Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Montage clignos, j'ai reussi !!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
evilo
Langue pendue
avatar

Nombre de messages : 277
Age : 43
Date d'inscription : 11/09/2007

MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mar 1 Avr - 17:57

patscap a écrit:
Salut Olivier, sur le mien le feux arriere s'allume mais légèrement et quand j'accelere ça augmente en intensité.

Par contre quand je freine, là ça éclaire à donf

@ plus

coté branchement, tu l'as fait comment de ton coté pour le feu arrière ?

merci !
Revenir en haut Aller en bas
patscap
Langue pendue
avatar

Nombre de messages : 364
Age : 55
Date d'inscription : 08/02/2006

MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mar 1 Avr - 20:11

De memoire il y avait 2 fils qui son rentrés dans une double cosse, j'ai suivi le meme principe qu'avec le vieux feu skyteam
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mar 1 Avr - 22:18

patscap a écrit:
Salut Olivier, sur le mien le feux arriere s'allume mais légèrement et quand j'accelere ça augmente en intensité.
Par contre quand je freine, là ça éclaire à donf @ plus
Si c'est un vrai Dax, c'est normal..
Le phare et feu AR sont alimentés en direct par une bobine du volant (donc ça dépend du régime);
le stop est alimenté sur la batterie, donc tant qu'il y a de la batterie ça éclaire fort même au ralenti.
Revenir en haut Aller en bas
lemerou83
Langue pendue
avatar

Nombre de messages : 1787
Age : 41
Date d'inscription : 23/12/2007

MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mar 1 Avr - 23:59

Alors elle vous a plu cette photo avec la remorque de KIKI!!

WHISKY, pardon !! boul1
Revenir en haut Aller en bas
patscap
Langue pendue
avatar

Nombre de messages : 364
Age : 55
Date d'inscription : 08/02/2006

MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mer 2 Avr - 11:24

monkey a écrit:
patscap a écrit:
Salut Olivier, sur le mien le feux arriere s'allume mais légèrement et quand j'accelere ça augmente en intensité.
Par contre quand je freine, là ça éclaire à donf @ plus
Si c'est un vrai Dax, c'est normal..
Le phare et feu AR sont alimentés en direct par une bobine du volant (donc ça dépend du régime);
le stop est alimenté sur la batterie, donc tant qu'il y a de la batterie ça éclaire fort même au ralenti.

Bonjour Monkey, nous possedons tous les 2 une réplique.
125 pour Olive et 110 pour moi.

@ plus
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mer 2 Avr - 15:14

patscap a écrit:
monkey a écrit:
patscap a écrit:
Salut Olivier, sur le mien le feux arriere s'allume mais légèrement et quand j'accelere ça augmente en intensité.
Par contre quand je freine, là ça éclaire à donf @ plus
Si c'est un vrai Dax, c'est normal...
Bonjour Monkey, nous possedons tous les 2 une réplique.
125 pour Olive et 110 pour moi.
Des raies pliques ? Bâââââh !
Qu'est-ce que vous venez faire, bandes d'imi-tâteurs, dans la case "conseils techniques ?
Vade retro, "répliques" case.... mdr2
" mdr2 " pour signifier que même les répliques tournent.. Parfois..
"Ksss-Ksss!" Comment on fait grogner un possesseur de réplique? Réponse: voir ci-dessus.
Oui, faudrait vérifier, mais il n'est pas non plus impossible que ces affreux chinois aient aussi pompé le système de câblage des "vrais", à part le démarreur.
Mais pour ça, faut vérifier et /ou demander à un qui a touché à une réplique..
Juste comme ça, pour lever le doute: quand tu mets le contact, le phare s'allume?
S'il attend le démarrage du moteur, c'est qu'il est en direct sur la sortie générateur.
S'il s'allume à l'arrêt, mais éclaire mieux en régime, il est sur batterie, et la tension batterie augmente quand l'alternateur débite.
Un petit coup de multimètre serait instructif, ou un oeil au schéma.
Revenir en haut Aller en bas
patscap
Langue pendue
avatar

Nombre de messages : 364
Age : 55
Date d'inscription : 08/02/2006

MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mer 2 Avr - 15:18

Salut Monkey, alors, le phare ne s'allume que quand le moteur est demarré et l'intensité augmente lors de l'accelération. Ca t'aide ?
Bisous
@ plus
Revenir en haut Aller en bas
evilo
Langue pendue
avatar

Nombre de messages : 277
Age : 43
Date d'inscription : 11/09/2007

MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mer 2 Avr - 15:20

bahh.... je ne vais même pas répondre....

Mais je t'attend a l'occase sur la route de la gineste quand tu veux Smile Smile Smile Smile
on a déja un pote qui nous chauffe naivement avec son ST70 avec une soupape pliée, et qui nous promet qu'il retirera ses cale-pieds histoire de ne pas les user dans les virages quand ils nous prendra a la corde.... Smile
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Montage clignos, j'ai reussi !!!!!   Mer 2 Avr - 15:59

patscap a écrit:
Salut Monkey, alors, le phare ne s'allume que quand le moteur est demarré et l'intensité augmente lors de l'accelération. Ca t'aide ?
Oui, ça m'aide.. Tu as tout bêtement le phare (et la veilleuse AV/AR) alimentés par une sortie alternateur.
En amont du redresseur, ce qui explique que ce ne soit pas alimenté par la batterie à l'arrêt.
Intérêt? Tu tchatches contact mis, moteur stoppé, le phare ne te vide pas la batterie. (Vu sur le C 50 M)
Donc, à la limite, tu branches un voltmètre sur ton feu AR, il ajoute une fonction "compte-tours".
Peu de volts: bas régime. Plein de jus: plein pot ! Très utile, on s'en serait passés difficilement, hein ?
evilo a écrit:
bahh.... je ne vais même pas répondre....
Mais je t'attend a l'occase sur la route de la gineste quand tu veux Smile Smile Smile Smile
on a déja un pote qui nous chauffe naivement avec son ST70 avec une soupape pliée, et qui nous promet qu'il retirera ses cale-pieds histoire de ne pas les user dans les virages quand ils nous prendra a la corde.... Smile
Quand je veux ? Non, quand je peux.. Mais demande à Homer, Poket et quelques autres qui ont vu mon SS 50 M suspendu dans le garage..
Et demande à uunmk2mars ce que ça donne, un SS 50 en forme..
Avec mon Dax, sûr je vois votre feu rouge à tous, surtout que j'aime pas tirer dessus.
Mais avec le SS, JE VAIS TOUS VOUS POURRÎÎÎR ! (*)
Sans déc', j'attends d'avoir le temps de le finir, ça fait des mois que mon allumage est monté, mais me faut 1/2 journée de clean, puis un peu de temps pour le nettoyer et affiner les réglages..
J'espérais l'avoir dispo l'été dernier, déjà...

(*) Devinette: pourquoi les SS 50 tiennent le parquet ?
Réponse: Ben, si on comptait sur les freins ... mr2
Revenir en haut Aller en bas
 
Montage clignos, j'ai reussi !!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: