Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 SOS y démarre pas !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jooj
Langue pendue
avatar

Nombre de messages : 238
Age : 29
Date d'inscription : 10/08/2006

MessageSujet: Re: SOS y démarre pas !!!   Dim 11 Nov - 21:38

as tu une bobine Ht de change

Je pense que ton probleme vien de la! J'ai eu le cas deux fois et crois moi c'etait un casse tet chinois avant de voir que c'etait ca

Alors astuce si tu possede une bobine ht en rab ou si qqun peut en filer une

Tu enroule un fils de cuivre banale autour du support de la bobine HT que tu aura en rab
Tu l'accroche a ton cadre a la poigné de cardre si tu as sinon tu te debrouille por avoir une masse
Tu met l'antiparasite sur la bobine Ht en rab bougie et op tu kick
Si ca demarre tu peut etre sur que c'est ta bobine Ht

Si c'est pas ca taura pas tomber le moteur pour verifier ta bobine

Une bobine defecteuse produit l'etincelle mais faible et 1 coup sur 2
Sinon tu ne l'entend pas bouger dans le cadre? possible que la masse est mauvaise(mauavais serrage des boulon qui la teinne)


Wink
Revenir en haut Aller en bas
techmec83
Langue pendue
avatar

Nombre de messages : 482
Age : 44
Date d'inscription : 05/07/2007

MessageSujet: Re: SOS y démarre pas !!!   Dim 11 Nov - 21:53

salut question bete mais sait on jamais ton condo est neuf aussi
a+ et bon courage
Revenir en haut Aller en bas
Franky
Langue pendue
avatar

Nombre de messages : 444
Age : 58
Date d'inscription : 14/07/2007

MessageSujet: Re: SOS y démarre pas !!!   Dim 11 Nov - 21:54

Merci jooj.
Non, la bobine est bien serré au cadre
Non je n'ai pas de bobine en rab, mais je vais essayer d'en trouver une mardi.
Impec le tuyau pour tester la bougie sans tomber le moulin.
@+ je vous tiens au courant
Revenir en haut Aller en bas
http://www.franckschwarz.com
Franky
Langue pendue
avatar

Nombre de messages : 444
Age : 58
Date d'inscription : 14/07/2007

MessageSujet: Re: SOS y démarre pas !!!   Dim 11 Nov - 22:01

correction: Impec le tuyau pour tester la bobine sans tomber le moulin.

Oui, le condensateur est neuf !!! Perdu, c'est pas ça...Merci, merci
Revenir en haut Aller en bas
http://www.franckschwarz.com
techmec83
Langue pendue
avatar

Nombre de messages : 482
Age : 44
Date d'inscription : 05/07/2007

MessageSujet: Re: SOS y démarre pas !!!   Dim 11 Nov - 22:11

ok bon ben alors domage
je sais que moi j ai eu un souci de ht ,sur un 103 quand le moteur ete froid nikel des que je roule un peu et que la bobine chauffee et ben coupure et plus moyen de demare elle se foutee en cour circuit a chaud
donc effectivement voit ta ht
Revenir en haut Aller en bas
scrabouillaud
Langue pendue
avatar

Nombre de messages : 116
Age : 77
Date d'inscription : 22/10/2007

MessageSujet: Re: SOS y démarre pas !!!   Mer 14 Nov - 19:05

Alors Franky, t'en es où ?
Revenir en haut Aller en bas
Franky
Langue pendue
avatar

Nombre de messages : 444
Age : 58
Date d'inscription : 14/07/2007

MessageSujet: Re: SOS y démarre pas !!!   Mer 14 Nov - 20:55

Merci, c'est très sympa de t'en inquiéter. Mais j'avais trop de travail ces derniers jours. pas eu le temps de jetter un oeil. Demain je m'y recolle. Et puis laisser décanter 2/3 jours ça fait pas de mal, on y voi plus clair après:
verif du calage de l'allumage, nvelle bougie, verif de l'ouverture des soupapes. normalement à midi je serai fixé. voilou... @ + pour des news
Revenir en haut Aller en bas
http://www.franckschwarz.com
Invité
Invité



MessageSujet: sos y demarre pas   Jeu 15 Nov - 0:36

slt a toi a titre d imformation j'ai eu un coups similaire a celui-ci a moins haut régime tout de meme,bref bloquer pendant deux jours alors que mon fils d'entiparasite c'est carement coler au pot d échapement c'est-on jamais.par contre pour avoir accés a ces bobine c'est une autre histoire
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: SOS y démarre pas !!!   Jeu 15 Nov - 8:44

Franky a écrit:
correction: Impec le tuyau pour tester la bobine sans tomber le moulin.
De toutes façons, tu t'empoisonneras beaucoup moins en sortant le réservoir, pour accéder à la bobine..
Et pour tester, tu peux essayer n'importe quelle bobine d'allumage classique (rupteur).
Bobine de Honda (Dax, P50, Monkey, SS 50) ou d'autre marque: vieille Mob, cyclo italien..
Tu as tes chances en "empruntant" la bobine de la 4L du tonton.
Et même (j'ai vérifié le tuyau, je ne sais pas s'il marche à tous les coups) avec un petit transfo 220V/12V..
Le 12V entre masse et sortie volant (ce qui va normalement à la bobine)
Le 220V entre masse et fil de bougie. Mewci l'Afwique !

Des fois que, c'est pas pour te scier le moral: il a pris un bon coup de régime avant de faire grève?
Vérifie bien que tu as une compression correcte. Compression insuffisante => pas d'explosion..
Une fois (j'essaye de ne pas recommencer la même con..rie) j'ai cru ma bougie encrassée.
Réflexe 2T: je débraye, coup de gaz pour nettoyer. "Woïïïm-beueueueh!" Même pas plop!
Surrégime, affolement de soupapes, l'admission a touché le piston. Torticolis de la soupape...
Plus de compression, plus de démarrage, déculassage, réparation provisoire, commande d'une soupape..
Revenir en haut Aller en bas
scrabouillaud
Langue pendue
avatar

Nombre de messages : 116
Age : 77
Date d'inscription : 22/10/2007

MessageSujet: Re: SOS y démarre pas !!!   Jeu 15 Nov - 9:30

monkey a écrit:
!

Des fois que, c'est pas pour te scier le moral: il a pris un bon coup de régime avant de faire grève?
Vérifie bien que tu as une compression correcte. Compression insuffisante => pas d'explosion..
Une fois (j'essaye de ne pas recommencer la même con..rie) j'ai cru ma bougie encrassée.
Réflexe 2T: je débraye, coup de gaz pour nettoyer. "Woïïïm-beueueueh!" Même pas plop!
Surrégime, affolement de soupapes, l'admission a touché le piston. Torticolis de la soupape...
Plus de compression, plus de démarrage, déculassage, réparation provisoire, commande d'une soupape..

Oui oui oui, ça doit être ça ! je te l'achète 15 € ! Smile
Non, je débloque !
Pour moi, je persiste à penser que c'est la bougie qui est en cause. Une bougie noyée, même neuve, parfois, ça ne veut plus en jouer. Comme un mec en bonne santé qui se noie. Même pas la peine de lui faire du bouche à bouche !
Je dis ça parce que d'après ton petit croquis la bougie est en court-circuit et quand tu dis que lorsque tu bais toucher l'électrode centrale tu as de l'étincelle c'est que, justement, ça ne touche pas bien la masse et que l'étincelle se fait entre la bougie et le point de masse que tu as choisi.
En me relisant, j'ai peur d'être le seul à me comprendre Smile
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: SOS y démarre pas !!!   Jeu 15 Nov - 11:10

scrabouillaud a écrit:
En me relisant, j'ai peur d'être le seul à me comprendre Smile
Rassure-toi: moi aussi j'ai compris !
Le plus mieux (comme disait ma tante qui n'avait pas peur des "pléonasmes inutiles") ce serait
avec un bout de bouchon se faire un "éclateur". J'essaye de décrire..
- On commence par virer la bougie, et on détache l'antiparasite du fil de bougie.
- On rentre dans le fil de bougie un bout de fil métallique plié en équerre (dimension au pif ! )
- on coince, avec le bouchon, le fil de bougie près d'une masse, pour que le bout soit à plus d'1 cm de la masse.
- on fait tourner l'équerre métallique pour que le bout soit à 5 mm de la masse.
- On met le contact, on file un coup de kick.
- s'il y a une belle étincelle bleue, qui claque sec avec 5mm d'écartement, en principe on peut voter la confiance à l'allumage (*)
- on monte une bougie BONNE (pas forcément neuve), on tortille le bout métallique sur sa borne.
- kick: si ça ne part pas, soit la carburation est farceuse, soit le chagrin peut venir du calage, soit ..
(*) Ne pas trop insister sur l'écartement de l'éclateur avec un allumage électronique, ils n'aiment pas "donner à vide".
Sur ma Montesa 123 (allumage rupteur) le volant Motoplat pouvait tirer une étincelle jusqu'à 15mm !
Truc débile pour tester une bougie, si on n'a pas un autre moteur: on la pose sur le plateau de la plaque de cuisson,
on pose la borne sur l'électrode de l'allumeur. On presse le bouton: SCHLAK ! La bougie encrassée ne fait
pas d'étincelle. Bon, si elle est "demi-encrassée" elle claquera à l'air, mais pas en compression. Mais si elle ne
claque pas à l'air, ce n'est pas la peine de la visser comme ça dans la culasse. La retourner pour qu'elle ait
le bec dans la flamme du brûleur, la laisser dedans pour la cuisson du prochain repas.. La flamme du gaz
est normalement "pauvre", ça nettoie pas mal une bougie noire..
C'était: "Encowe une wecette du mawabout"..
Revenir en haut Aller en bas
Franky
Langue pendue
avatar

Nombre de messages : 444
Age : 58
Date d'inscription : 14/07/2007

MessageSujet: Re: SOS y démarre pas !!!   Jeu 15 Nov - 13:25

Salut vous tous !!!!! G HONTE Rohooo, c'est scrabouillaud qui a gagné.
LA BOUGIE, non mais j'vous jure, elle était neuve, je venais de l'acheter et ben elle a claqué lors du premier démarage. J'explique à ceux qui savent pas (rassurez vous, je fais mon bouffon mais y a 2 heures je savais pas non plus), donc pas à Scrabouillaud, pas à Monkey et à ceux qui étaient sur la bonne piste. Ces petites chéries sont comme les biscuits sur la cheminée de ma grand mère, elles ont la porcelaine très fine, et oui, du coup il suffit que la femme de ménage soit maladroite ou que le moteur se noie pour fendre imperceptiblement mais suffisement la dite porcelaine de cette salo..... de bougie. Résultat, étincelle oui, mais pas au bon endroit, donc pas explosion.
Nouvelle maxime du mini 4T : Moteur noyé, bougie cassée.
Donc ce matin avec une bougie neuve, il a démarré, yes !!! faut pas encore trop se réjouir. Il ratatouille grave, je dis par là que je n'arrive pas a régler la carburation. Avec un mini-chouille de starter y tourne, sans starter y cale ! à chaud vis de richesse nada, vis de ralenti, nada...

La batterie n'est pas chargée, pas de lumière, pas de cligno juste un tout petit voyant vert de point mort... C déja une lueur d'espoir.

Merci à tous pour l'aide !
Revenir en haut Aller en bas
http://www.franckschwarz.com
scrabouillaud
Langue pendue
avatar

Nombre de messages : 116
Age : 77
Date d'inscription : 22/10/2007

MessageSujet: Re: SOS y démarre pas !!!   Jeu 15 Nov - 17:33

Franky a écrit:
G HONTE Rohooo, c'est scrabouillaud qui a gagné.
Et moi, je suis tellement fier que j'ai peur de tomber en arrière tellement je me tiens droit Smile
Ceci dit, suis content pour toi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: SOS y démarre pas !!!   Jeu 15 Nov - 18:15

scrabouillaud a écrit:
je suis tellement fier que j'ai peur de tomber en arrière tellement je me tiens droit Smile
Rémy dit à Clovis: "Courbe-toi, fier Sicambre!"
Clovis répondit: "Cambre-toi, vieux si courbé !"
Revenir en haut Aller en bas
 
SOS y démarre pas !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: