Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Quel qq à déja eu ce prob, aide svp.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hermesmike
Langue pendue
avatar

Nombre de messages : 223
Age : 41
Date d'inscription : 14/06/2007

MessageSujet: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 9:56

J'ai un bruit trés aigue (style bruit de vieille courroie sur une voiture) qui, à l'oreille se situe à l'avant du moteur,

Lorsque j'accélere, le bruit disparait, et dés que je lache les gaz, ou a l' arret, ce bruit aigu revient,

J'ai démonté les differentes partie, rien ne frotte, rien de bizarre,

Mystére, que cela peut il etre ?

Merci, si vous avez une idée.
Revenir en haut Aller en bas
DaxMars
Langue pendue
avatar

Nombre de messages : 950
Age : 33
Date d'inscription : 25/07/2006

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 10:33

Roulement d'aac? Question
Revenir en haut Aller en bas
hermesmike
Langue pendue
avatar

Nombre de messages : 223
Age : 41
Date d'inscription : 14/06/2007

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 10:38

roulement ok,
je comprend pas ce que c est,
j espere qu il faut pas que je démonte tout le moteur pour chercher
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 11:12

Sur moteur Dax et cousins (Z 50, C 50, SS 50..) je n'ai jamais vu d'AàC monté sur roulements..
Et en démontant, le moteur ne tourne pas donc.. plus de bruit..
Suggestion toute congre: petite prise d'air qui siffle, et disparaît à l'ouverture des gaz (moins de dépression)..
Souvent une prise d'air plombe le ralenti, mais une petite prise, hein ??
Ou alors, "Lorsque j'accélere, le bruit disparait, et dés que je lache les gaz, ou a l' arret, ce bruit aigu revient",
c'est un "grîîîîk" de chaîne d'AàC dont le tendeur est feignant..
En régime la pression d'huile complète la tension..

Diagnostic possible "à la durite et boule Quiès"..
Ingrédients:
- UNE boule Quiès à se coller dans la moins bonne oreille.
- une durite à se coller dans la meilleure oreille.
Mode opératoire:
- mettre le moteur en route, au régime où le bruit est maximum
- promener le bout libre de la durite un peu partout.
Le son suit la durite, qui empêche les bruits parasites de rentrer dans l'oreille.
C'est beaucoup plus précis que promener l'oreille toute nue autour du moteur.
Si on peut emprunter un sthétoscope, en virant l'embout terminal, c'est encore mieux.
Revenir en haut Aller en bas
unmk2mars
Langue pendue
avatar

Nombre de messages : 2321
Age : 26
Date d'inscription : 03/04/2007

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 11:20

manche de tournevis collé a l'oreille marche tres bien aussi !
Revenir en haut Aller en bas
hermesmike
Langue pendue
avatar

Nombre de messages : 223
Age : 41
Date d'inscription : 14/06/2007

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 11:48

Ca y est,
C 'était le culbuteur qui tapait sur le capuchon, j ai changé le joint pour le surelever,
c'est ok, merci les gars.
Revenir en haut Aller en bas
DaxMars
Langue pendue
avatar

Nombre de messages : 950
Age : 33
Date d'inscription : 25/07/2006

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 13:31

monkey a écrit:
Sur moteur Dax et cousins (Z 50, C 50, SS 50..) je n'ai jamais vu d'AàC monté sur roulements..
.
Les moteurs 12V ont bien des AAc sur roulements non? Question

Ou alors c'est les nice? Question
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 14:44

@DaxMars a écrit:
monkey a écrit:
Sur moteur Dax et cousins (Z 50, C 50, SS 50..) je n'ai jamais vu d'AàC monté sur roulements..
.
Les moteurs 12V ont bien des AAc sur roulements non? Question
Ou alors c'est les nice? Question
Plutôt le nice... Je ne vais pas ouvrir mon 12V pour voir...
Mais ça m'étonnerait que Honda ait monté subitement des roulements là où ça tournait très bien sans..
Je n'ai vu qu'une fois une portée d'AàC ovalisée (mais alors bien-bien): sur une épave de SS 50 qui avait dû
tourner longtemps sans huile. Parce que le jour où mon obturateur de vilo s'est barré, ce n'est pas l'AàC
qui est descendu, c'est l'embiellage. A plus de 100 000 km !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 14:46

@unmk2mars a écrit:
manche de tournevis collé a l'oreille marche tres bien aussi !
ça, c'est très bien pour localiser un cognement.. Le bois transmet les vibrations.
Lorsque c'est un sifflement d'air, il n'y a pas assez d'énergie pour "mettre la matière en mouvement".
Enfin, c'est comme ça que j'explique la différence..
Revenir en haut Aller en bas
DaxMars
Langue pendue
avatar

Nombre de messages : 950
Age : 33
Date d'inscription : 25/07/2006

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 15:04

monkey a écrit:

Plutôt le nice... Je ne vais pas ouvrir mon 12V pour voir...
Mais ça m'étonnerait que Honda ait monté subitement des roulements là où ça tournait très bien sans..
Je n'ai vu qu'une fois une portée d'AàC ovalisée (mais alors bien-bien): sur une épave de SS 50 qui avait dû
tourner longtemps sans huile. Parce que le jour où mon obturateur de vilo s'est barré, ce n'est pas l'AàC
qui est descendu, c'est l'embiellage. A plus de 100 000 km !

Je crois bien que les 12V sont sur roulements. Wink
Revenir en haut Aller en bas
freddy2nimes
Langue pendue
avatar

Nombre de messages : 1786
Age : 45
Date d'inscription : 19/08/2007

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 15:40

@DaxMars a écrit:
monkey a écrit:

Plutôt le nice... Je ne vais pas ouvrir mon 12V pour voir...
Mais ça m'étonnerait que Honda ait monté subitement des roulements là où ça tournait très bien sans..
Je n'ai vu qu'une fois une portée d'AàC ovalisée (mais alors bien-bien): sur une épave de SS 50 qui avait dû
tourner longtemps sans huile. Parce que le jour où mon obturateur de vilo s'est barré, ce n'est pas l'AàC
qui est descendu, c'est l'embiellage. A plus de 100 000 km !

Je crois bien que les 12V sont sur roulements. Wink
absolument!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 16:04

@freddy2nimes a écrit:
@DaxMars a écrit:
monkey a écrit:

Plutôt le nice... Je ne vais pas ouvrir mon 12V pour voir...
Je crois bien que les 12V sont sur roulements. Wink
absolument!
Bon, je crois sur parole.. Mais je me demande bien pourquoi ils sont revenus en arrière.
Tout le monde est passé des roulements aux paliers lisses..
D'ici que je vire mon petit couvercle à droite de la culasse, au-dessus de la bougie...
C'est typiquement le genre de truc qui, de truc que.. Bref à vérifier à la 1ère occasion.
St Thomas a dit "Je ne crois que c'est un mâle que quand j'ai les cou...es dans la main."
Revenir en haut Aller en bas
DaxMars
Langue pendue
avatar

Nombre de messages : 950
Age : 33
Date d'inscription : 25/07/2006

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 17:30

monkey a écrit:

Bon, je crois sur parole.. Mais je me demande bien pourquoi ils sont revenus en arrière.
Tout le monde est passé des roulements aux paliers lisses..
D'ici que je vire mon petit couvercle à droite de la culasse, au-dessus de la bougie...
C'est typiquement le genre de truc qui, de truc que.. Bref à vérifier à la 1ère occasion.
St Thomas a dit "Je ne crois que c'est un mâle que quand j'ai les cou...es dans la main."

Je sens que Monkey a déjà la pipe de 10 en main pour vérifier tout ca Laughing

Sinon d'un point de vue purement technique... ca économise peut etre des usinages couteux de part les tolérances au niveau des paliers lisses... scratch
Et puis faut prévoir les percage pour la lubrification...

Mais en général sur des paliers lisses comme ca on met des coussinets, la c'est impossible, donc quand c'est usé y'a plus qu'a changer la cullasse... Alors qu'avec des roulements, même si le mec roule sans huile, il va surement serrer mais l'aac ne morfle pas trop. Neutral
Revenir en haut Aller en bas
beber
Langue pendue


Nombre de messages : 85
Date d'inscription : 19/10/2005

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 18:11

les moteurs 12v sont monter sur roulements bien sur
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17657
Age : 53
Date d'inscription : 16/03/2005

MessageSujet: Re: Quel qq à déja eu ce prob, aide svp.   Mer 7 Nov - 18:47

salut
la culasse superhead type 70 pour 6V piston bombé à également un aac sur roulements
en fait c'est un mix entre une culasse de 12V et une culasse de 6V OT
à+ brice4

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
 
Quel qq à déja eu ce prob, aide svp.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Préparation et performance-
Sauter vers: