Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme de montage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
redbull9918
Bavard


Nombre de messages : 18
Date d'inscription : 11/02/2007

MessageSujet: Probleme de montage   Mer 22 Aoû - 12:53

Salut a tous ,

Alors voila un ami a un dax jinsheng 50cc et pour le booster il a acheter un moteur ducar 107cc 3 soupapes , seulement il y a un petit probleme , les fils qui sortent du moteur ne sont pas les même que ceux du dax,

Sur le dax il y a 6 fils : - Vert ligné blanc
- Noir
- Jaune
- Jaune ligné rouge
- Blanc
- Blanc ligné rouge

Et sur la fiche moteur 5 fils reliée a une fiche ( je mets les couleurs comme elles sont presentes sur la fiche : - Jaune / - Vert / - Jaune
- Bleu ligné blanc / noir ligné rouge

Le probleme est que l'on ne sait pas relier les fils par couleur vu qu'ils sont tous différents :s .

Est ce que quelqu'un sait comment faire ? Ah aussi le moteur possede un demarreur electrique ( sur le 107cc) mais le jinsheng n'en possede pas .

Merci d'avance

Nath
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de montage   Mer 22 Aoû - 14:54

@redbull9918 a écrit:
Alors voila un ami a un dax jinsheng 50cc et pour le booster il a acheter un moteur ducar 107cc 3 soupapes , seulement il y a un petit probleme , les fils qui sortent du moteur ne sont pas les même que ceux du dax(.../...)Le probleme est que l'on ne sait pas relier les fils par couleur vu qu'ils sont tous différents :s .

Est ce que quelqu'un sait comment faire ? Ah aussi le moteur possede un demarreur electrique ( sur le 107cc) mais le jinsheng n'en possede pas .
Youpîîî, ça s'appelle "l'art de se créer des problèmes" ! Very Happy
A mon avis, il n'y a pas 36 solutions, seulement 3... (par difficulté croissante)
- chercher une machine qui a le même type de moteur, acheter un faisceau électrique
- récupérer un vieux faisceau électrique de bagnole (pour les fils de couleurs variées), acheter de fiches mâles et femelles et se tricoter un nouveau faisceau..
- identifier sur le moteur "quel fil alimente normalement quelle fonction", repérer la couleur, noter; faire pareil sur le faisceau Jincheng, et avec des fils et casses se fabriquer un adaptateur. En rajoutant un bouton de démarreur et un relais..

On s'occupe comme on peut durant les longues soirées d'hiver..
Revenir en haut Aller en bas
06dax06
Bavard


Nombre de messages : 24
Age : 43
Date d'inscription : 19/06/2007

MessageSujet: Re: Probleme de montage   Mer 22 Aoû - 15:55

Salut moi aussi j'ai un moteur Ducar mais 125. Déjà j'avais le même problème 6 fils sur le cadre et 5 sur le moteur. Démonte ton carter et regarde si tu as le témoin du neutre à mon avis c le 6ieme fil.
Apres pour ce qui est des fils de ton moteur:
- 2 pour la bobine d'allumage (bougie)
- 2 pour la bobine charge batterie + code phare
- 1 le capteur CDI (compte tour)
Pour ce qui est de la couleur je te dirais ça ce soir je vais jeter 1 oeil.
Revenir en haut Aller en bas
redbull9918
Bavard


Nombre de messages : 18
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de montage   Mer 22 Aoû - 16:49

si tu savais me dire les couleurs se serait trop bien
Revenir en haut Aller en bas
06dax06
Bavard


Nombre de messages : 24
Age : 43
Date d'inscription : 19/06/2007

MessageSujet: Re: Probleme de montage   Sam 25 Aoû - 2:50

Salut et désolé pour le temps.
Alors pour faire simple tu dois avoir:
Faisceau-----------Moteur
Blanc/Rouge-------Bleu/blanc (Capteur du CDI)
Jaune/Rouge------Noir/Rouge (+CDI pour bobine Allumage)
Blanc----------------Blanc (-12V Charge batterie & éclairage code phare)
Jaune---------------Jaune (+12V Charge batterie & éclairage code phare)
Vert-----------------Vert (Masse)
Vert/Rouge--------Capteur du Point Mort (Vitesse)
Je pense que pour toi le noir faisceau c le vert chez moi et que le Vert/Blanc c le Capteur Point mort que tu n'as pas.
Ah aussi j'ai viré les cosses faisceau et moteur et j'ai pris une broche 6 fils male femelle à souder 4euro chez un bon quincailler
Si ta des questions No problémo
A+
Revenir en haut Aller en bas
redbull9918
Bavard


Nombre de messages : 18
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de montage   Dim 26 Aoû - 14:36

Merci c'est super sympa , allais je m'y mets alors :p ^^
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de montage   

Revenir en haut Aller en bas
 
Probleme de montage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Préparation et performance-
Sauter vers: