Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pb electrique - dax

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Pb electrique - dax   Ven 10 Aoû - 9:45

Salut !

sur la fin de ma restau, je suis actuellement en train de regarder l'electricité de mon dax.
Batterie neuve, chargée, branchée, lorsque je mets le contact moteur arrêté, pas de voyant de point mort. Il ne s'allume que lorsque le moteur est démarré, les clignos sont faiblards et je n'ai pas de klaxon... Ma centrale cligno est ok...

Quelqu'un aurait il une idée pour le point mort et les clignos faiblards ?

je precise que mon niveau en elec est quasi nul...

merci !
Revenir en haut Aller en bas
Anonymou
Invité



MessageSujet: PROBLEME ELECTRI DAX   Ven 10 Aoû - 10:01

SALUT JUMPI

VOILA UN SCHEMA REVOIE TOUT LES FILS EN LES SUIVANT DU POINT DE DEPART

study http://i22.servimg.com/u/f22/11/46/80/41/tech2010.jpg thumright
Revenir en haut Aller en bas
homer13
Modérateur
Modérateur
avatar

Nombre de messages : 3783
Age : 48
Date d'inscription : 16/01/2006

MessageSujet: Re: Pb electrique - dax   Ven 10 Aoû - 10:11

Jumpi , vas faire une sieste thumright et reprend ton branchement lol! lol!

Ou tu veux que l'on vienne t'aidé thumright .

Preparer les grillades lol! lol!

_________________
Comme Homer j'aime manger , boire et faignasser !!!! Ha!! Ha !! doh ! ma famille arrive ....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Ven 10 Aoû - 10:44

merci mais les branchements ont l'air bons, j'ai vérifié hier soir.

Une mauvaise masse ne peut elle pas venir perturber tout ça ?

Je vais aussi verifier que les connexions sont bonnes (pas de fil coupé ou autre)...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Ven 10 Aoû - 10:53

jumpi a écrit:
merci mais les branchements ont l'air bons, j'ai vérifié hier soir.

Une mauvaise masse ne peut elle pas venir perturber tout ça ?

Je vais aussi verifier que les connexions sont bonnes (pas de fil coupé ou autre)...

mauvaise masse...peut etre et c'est le plus problable, étant donné que tu as repeint toute la bête il se peut que tu es une mauvaise connexion
Revenir en haut Aller en bas
benst
Langue pendue
avatar

Nombre de messages : 63
Date d'inscription : 08/08/2007

MessageSujet: Re: Pb electrique - dax   Ven 10 Aoû - 10:58

j'ai exactement le même probleme que jumpi les clignotants qui s'allument mais qui ne clignotent pas, ainsi que le claxon qui ne marche pas, tout est branché, la batterie est neuve (6v)..................
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Ven 10 Aoû - 22:51

d'ou que ca en est????
Revenir en haut Aller en bas
Franky
Langue pendue
avatar

Nombre de messages : 444
Age : 58
Date d'inscription : 14/07/2007

MessageSujet: Re: Pb electrique - dax   Sam 11 Aoû - 18:54

J'en suis pas encore là, re-branchement du faiseau, mais merci pour le diagrame éléctrique, je pense que j'en aurai besoin en temps et en heure. Trops de boulot pour m'attaquer serieusement à ma resto. plus calme dans deux mois. @+ et bon courage
Revenir en haut Aller en bas
http://www.franckschwarz.com
madassien
Langue pendue
avatar

Nombre de messages : 730
Age : 24
Date d'inscription : 21/06/2007

MessageSujet: Re: Pb electrique - dax   Sam 11 Aoû - 19:52

vous etes sur que vos dax soit vraiment en 6V et non en 12v car sur ma mtx j'avait pas prit la bonne (66v au lieu de 12v) et j'avait les meme probleme.
Revenir en haut Aller en bas
http://www.airstar.free.fr/
celinono83
Bavard


Nombre de messages : 44
Date d'inscription : 16/03/2007

MessageSujet: Re: Pb electrique - dax   Sam 11 Aoû - 23:32

Salut Jumpi,

pour ton souci d'electricite, c fort probable qu'une mauvaise masse soit ton probleme, mais aussi une mauvaise isolation d'un fils "+ 12volts" qui touche ton chassi. A voir.

Bon courage @+ afro
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Dim 12 Aoû - 0:34

Curieux, ce symptôme correspond en tous points à ce qui se passe sur mon SkyTeam 125 quand le fusible est grillé.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Lun 13 Aoû - 20:43

le fusible est bon....
Revenir en haut Aller en bas
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: Pb electrique - dax   Lun 13 Aoû - 23:15

jumpi a écrit:
le fusible est bon....
Cela viens sans doute de la centrale de clignotants qui n'accepte au départ qu'un certain ampérage, surtout si vous avez augmenté la puissance de vos ampoules d'origine... (passé de 10 watts a 21 w par exemple).
La solution est rès simple... il suffit d' enlever (proprement) le cabochon de protection de la centrale et ensuite avec une petite pince a becs fins de modifier l'écartement de la lamelle du relais... en tatillonnant, jusqu'a que cela marche...( plus ou moins écartée)
C'est tout l'art de modifier un relais de 10 W en 21 W qui en fait au départ sont les mêmes et que l'on vous fait payer plus cher pour rien..... ( vive le commerce... le premier qui se baisse a perdu ...!!!)... sinon achetez une centrale plus puissante ... I don't want that I don't want that I don't want that
Les plus vieux sont plus... con... peut ètre !!!, mais ont plus d'expériences.... enaccordb enaccordb n'en déplaise a beaucoup..... enaccord9 enaccord9 enaccord9

ZBM@X
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Mar 14 Aoû - 6:20

je veux bien pour les clignos, va pour la centrale, mais pour le moint mort et le klaxon ?
Revenir en haut Aller en bas
techmec83
Langue pendue
avatar

Nombre de messages : 482
Age : 44
Date d'inscription : 05/07/2007

MessageSujet: Re: Pb electrique - dax   Mar 14 Aoû - 9:57

salut tu as peut etre une coupure sur le faisceau (juste du cable electrique et pas de la gaine)entre la batterie et le neiman control la continuite avec un multimetre ,et quand tu met le contact sans que le moteur tourne tes clignos ou phare ou feu stop fonctionnent il
a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Mer 15 Aoû - 9:04

jumpi a écrit:
je veux bien pour les clignos, va pour la centrale, mais pour le moint mort et le klaxon ?
Prends un fil électrique isolé (peu importe la couleur et la section, c'est du petit ampérage) et branche-le entre le "-" batterie et une pièce du moteur nue..
Méfie-toi du carter-moteur: c'est souvent verni donc isolé..
Là tu auras une bonne masse, mets le contact.. Si le voyant point-mort s'alule et que le klaxon réveille le voisin (*), c'était bien une masse défectueuse..
La panne-fantôme par excellence: on ne la voit pas, on n'y croit pas mais elle empêche de dormir..
(*) le klaxon du Dax est plus puissant que le kiki aphone du Picasso, qu'on dirait un moustique qui s'est pris une ... aile (?) dans la portière..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Sam 18 Aoû - 22:25

merci monkey, je vais essayer cela dès demain...
Revenir en haut Aller en bas
Maath19
Bavard


Nombre de messages : 19
Age : 35
Date d'inscription : 24/06/2007

MessageSujet: Re: Pb electrique - dax   Lun 20 Aoû - 9:36

j'ai presque le méme probléme, j'ai jamais eu ni cligno, ni klacson !! mais par contre tout le reste est ok
Revenir en haut Aller en bas
stem69
Langue pendue
avatar

Nombre de messages : 159
Age : 43
Date d'inscription : 29/07/2007

MessageSujet: Re: Pb electrique - dax   Mer 29 Aoû - 8:32

Bonjour à tous,

Moi aussi j'ai le même probleme et pourtant, tout est d'origine. Je viens d'acheter un dax de 1993 1er main jamais modifieé et moteur éteint, le point mort ne s'allume pas non plus. Moteur en route le Klaxon ne marche pas et si je suis à l'arret moteur en route les clignots s'allumes mais ne clignotent pas. Dès que je roule un peu et si je laisse les cligots et ben le clignotement revient. L'ancien proporio m'a dit que la batterie devait etre faible puisque chaque fois qu il la changé tout revenait dans l'ordre....mais bon j'en doute. Si vous avez trouvé la solution je suis preneur....
A+
brice4
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Mer 29 Aoû - 10:16

MonkeyM@x-ZBM@x-D@xM@x a écrit:
Cela viens sans doute de la centrale de clignotants qui n'accepte au départ qu'un certain ampérage, surtout si vous avez augmenté la puissance de vos ampoules d'origine... (passé de 10 watts a 21 w par exemple).
La solution est rès simple... il suffit d' enlever (proprement) le cabochon de protection de la centrale et ensuite avec une petite pince a becs fins de modifier l'écartement de la lamelle du relais... en tatillonnant, jusqu'a que cela marche...( plus ou moins écartée)
C'est tout l'art de modifier un relais de 10 W en 21 W qui en fait au départ sont les mêmes et que l'on vous fait payer plus cher pour rien..... ( vive le commerce... le premier qui se baisse a perdu ...!!!)... sinon achetez une centrale plus puissante ... I don't want that I don't want that I don't want that
Les plus vieux sont plus... con... peut ètre !!!, mais ont plus d'expériences.... enaccordb enaccordb n'en déplaise a beaucoup..... enaccord9 enaccord9 enaccord9
Dis donc, toi, tu serais pas un peu de mon pays, pour proposer de telles solutions africaines?
Ici on est en France, un pays riche que le reste du monde nous envie.
Alors on paye cher et on dit merci ! enaccord1
Mon père se l'est entendu servir par un artisan qui avait forcé sur la facture:
"Quand on vit sur la Côte, on ne vérifie pas les additions: on sort le chéquier."
Le type est parti très vite, et n'est revenu que poli, porteur d'une facture fortement amaigrie..
Revenir en haut Aller en bas
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: Pb electrique - dax   Jeu 30 Aoû - 5:03

monkey a écrit:
Dis donc, toi, tu serais pas un peu de mon pays, pour proposer de telles solutions africaines?
Ben ... peut ètre un peu, mais plus au sud....... j'ai trainé un peu mes guètres sur les champs pétroliers.... dans la golfe de Guinée.... Douala, Victoria...., Port Gentil et autres..... a terre, mais surtout sur les barges... grutier, et foreur ''off shore''... ça aide un peu pour la ''démer..de''.... toi tout seul, avec ta bite et ton couteau....

'' Paa tron, le gwoupe... il est gààa té... yé comw-pwends pas..... !!!''...... mdr8

Et oui ça forme...

mondud ZBM@X mondud
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb electrique - dax   Jeu 30 Aoû - 9:53

MonkeyM@x-ZBM@x-D@xM@x a écrit:
monkey a écrit:
Dis donc, toi, tu serais pas un peu de mon pays, pour proposer de telles solutions africaines?
Ben ... peut ètre un peu, mais plus au sud.......
'' Paa tron, le gwoupe... il est gààa té... yé comw-pwends pas..... !!!''......
Et oui ça forme...
Je me disais aussi ...
"Ah, Patron, la moto elle est pannée" (car "panner" est le contraire de "dépanner")
Revenir en haut Aller en bas
 
Pb electrique - dax
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: