Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 ça broute !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
didi59motocross
Bavard
avatar

Nombre de messages : 45
Age : 48
Date d'inscription : 13/05/2006

MessageSujet: ça broute !!!   Sam 14 Juil - 10:52

Bonjour a tous
Petit probleme que je n arrive pas a ressoudre...
Je possede un dax de 1980 st 70 que je suis en train de restaurer .
Tous est d origine , mise a part la bougie que j ai remplacé et le pignon en 16 dents.Voila le Dax demarre bien mais lorsque je roule il se met a brouter entre le passage de la 2 eme a la 3 eme sans trop avoir de peche !!!. J ai donc verifier et nettoyé le reservoir , le bouchon de reservoir , les durites, les gicleurs et carbu complet et le filtre.Je ne sais plus quoi faire a ce jour !!!. Merci beaucoups.
Revenir en haut Aller en bas
Anonymou
Invité



MessageSujet: Re: ça broute !!!   Sam 14 Juil - 11:22

mauvais reglage carbu, ou filtre a air sale
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17717
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: ça broute !!!   Sam 14 Juil - 11:40

salut
t'as pensé à remplacer le condensateur et le rupteur aussi et refaire un réglage de l'écartement?
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
xa50
Langue pendue
avatar

Nombre de messages : 60
Age : 28
Date d'inscription : 30/06/2007

MessageSujet: Re: ça broute !!!   Sam 14 Juil - 13:22

Regarde bien ton reglage carbu,et aussi ton filtre a air est peut-être boucher ou encrasser.Et en 1er tu c'est tirer dedant ou sa broute aussi?
Revenir en haut Aller en bas
didi59motocross
Bavard
avatar

Nombre de messages : 45
Age : 48
Date d'inscription : 13/05/2006

MessageSujet: Re: ça broute !!!   Sam 14 Juil - 13:29

Sur quel vis faut il jouer pour faire le réglage carbu, sur la vis d air ?? ? Parce que le réglage de ralenti lui est bon ...
J ai redémonté le carbu pour le nettoyer ainsi que le reservoir , tous est propre , j ai remarqué que mon gigleur principal etait un 65 alors que dans la notice c est un 58 !!!. Sinon Non je n est pas remplacé le condensateur et le rupteur ainsi fait le réglage de l écartement car je ne l ai jamais fait de ma vie...ce n est pas trop compliqué !!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça broute !!!   Dim 15 Juil - 16:32

Question
Revenir en haut Aller en bas
xa50
Langue pendue
avatar

Nombre de messages : 60
Age : 28
Date d'inscription : 30/06/2007

MessageSujet: Re: ça broute !!!   Dim 15 Juil - 16:52

sur la visse de richesse tu la resert par demi tour et si sa s'empire tu la désser
Revenir en haut Aller en bas
didi59motocross
Bavard
avatar

Nombre de messages : 45
Age : 48
Date d'inscription : 13/05/2006

MessageSujet: Re: ça broute !!!   Dim 15 Juil - 22:08

La vis de richesse , c est bien celle a coté de la vis de ralenti ?? (en dessous du starter manuel).
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça broute !!!   Dim 15 Juil - 22:59

oui a mon avis de toute facon si je ne dis psa de connerie
il y a deux vis sur ce carbu
une pour le ralenti donc on joue sur la hauteur du boisseau
et une pour la richesse on joue sur l'air , donc sur le mélange

juste un truc tu avais touché a qqch avant que cela arrive?
Revenir en haut Aller en bas
didi59motocross
Bavard
avatar

Nombre de messages : 45
Age : 48
Date d'inscription : 13/05/2006

MessageSujet: Re: ça broute !!!   Lun 16 Juil - 17:08

Non , dés le départ il s est mit à brouter entre le rapport de la 2 eme et de la 3 eme...je pensais que c était un bon nettoyage carbu ... aprés l avoir nettoyé il le fait toujours !!!.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça broute !!!   Lun 16 Juil - 17:14

sans filtre à air tu as essayé...je sais c'est pas bon mais quelques mètres histoire de savoir si cela vient de celui-ci...
Revenir en haut Aller en bas
didi59motocross
Bavard
avatar

Nombre de messages : 45
Age : 48
Date d'inscription : 13/05/2006

MessageSujet: Re: ça broute !!!   Lun 16 Juil - 23:02

Tu pense que ça pourrais venir du fitre a air ???. Ok je vais essayer sans dés qu il arréteras de pleuvoir (s il arréte un jour , cela fais seulement 2 mois et demi qu il pleut sans arret et j en ai Marrrrre....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: mais   Mar 17 Juil - 17:18

vite vite didier y a un rayon de soleil.....moi aussi j'en ai marre de ce temps de m.....

sinon pour ton problème...bah je sais pas mais d'après les symptomes c'est possible

le truc c'est d'essayer d'éliminer les différents organes au fur et à mesure...

sinon ton bouchon de réservoir est propre enfin je veux dire il a toujours sa mise à l'air...

mais au faite ton problème ce n'est que lorsque tu es en 2 et que tu veux passer la 3...donc si c'est que dans ce cas , c'est lorsque le moteur veux plein d'essence...donc il y a qqch qui empêche ce joyeux liquide d'arriver...filtre, bouchon, carbu (appremment il est propre...donc pas ça), allumage je pense pas mais sait on jamais...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça broute !!!   Mar 17 Juil - 18:29

Tu t'emm...ras infiniment moins en changeant de confiance antiparasite, rupteur et condo.
Puis en faisant un réglage d'avance soigné..
C'est rare de flamber les bobines. Donc tu repartiras sur un allumage 100% sain...
Après, cette piste étant éliminée, tu pourras re-soigner ta carburation.
A chercher partout comment regler mon carbu, sans admettre que mon allumage était naze, je suis mûr pour reprendre les réglages à zéro...

C'est l'histoire du mec à 4 pattes sous un réverbère..
Un autre type s'approche:
- il y a un problème?
- oui, j'ai perdu mes clefs
Le gars cherche avac le premier, sans succès..
- c'est ici au moins que vous les avez perdues?
- non, près du réverbère éteint.
- alors, pourquoi vous cherchez ici?
- parce qu'ici c'est éclairé.
Revenir en haut Aller en bas
2bdoudou2b
Bavard


Nombre de messages : 13
Date d'inscription : 14/05/2007

MessageSujet: re   Jeu 19 Juil - 11:22

salut moi aussi j ai le meme probleme par contre il ma cale en petaradant juste avant ( carbu propre filtre neuf bougie bonne il y a l etincelle ) donc peut etre l allumage je vais acheter le condensateur plus le rupteur mais l ecartmenent est de combien merci ???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça broute !!!   Jeu 19 Juil - 14:58

Oublie la valeur de l'écartement maxi (dans les 3-4/10°).
Ce qui compte, c'est le début d'ouverture juste quand le repère "F" passe devant l'encoche.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ça broute !!!   

Revenir en haut Aller en bas
 
ça broute !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: