Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
dam_xxx
Langue pendue
avatar

Nombre de messages : 120
Age : 35
Date d'inscription : 27/03/2007

MessageSujet: probleme electrique   Mer 20 Juin - 22:39

bonsoir a tous

depuis mon accident je n avais pas trop eu le temps de tourner autour de mon pbr et g pris un peu de temps aujourd hui

voila mon nouveau probleme quand j ai mis le contact cette apres midi le demarrage electrique ne fonctionné plus je me suis dis normal vu ke la poignée a pris un gros choc, puis quand j ai essayé les clignotants y fonctionné mal le klaxon aussi è puis d un seul coup plus de jus.

quelqu un a t il une idée du probleme? est que s est le faisceau électrique qui est a changé?
scratch
Revenir en haut Aller en bas
dam_xxx
Langue pendue
avatar

Nombre de messages : 120
Age : 35
Date d'inscription : 27/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 10:58

salut personne ne peu m aider ça serait cool car l encheres de mon faisceau electrique se termine aujourd hui et je voudrais savoir si je dois le commander ou pas

help me
Revenir en haut Aller en bas
Sacré Jésus!!!
Langue pendue
avatar

Nombre de messages : 171
Age : 28
Date d'inscription : 12/04/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 11:00

ben ce matin il y a pas grand monde on dirait,et moi je peux pas te répondre,je suis meilleur en mécanique...on va surement te répondre cet aprem
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme electrique   Jeu 21 Juin - 11:00

Je ne pense pas que dans ton cas le faisceau soit entièrement à changer. C'est un travail fastiudieux en plus. Tu as du avoir une coupure d'un fil quelque part, essaie de suivre le chemin des cables et d'en trouver la cause.
Revenir en haut Aller en bas
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 11:07

dam_xxx a écrit:
bonsoir a tous
depuis mon accident je n avais pas trop eu le temps de tourner autour de mon pbr et g pris un peu de temps aujourd hui
voila mon nouveau probleme quand j ai mis le contact cette apres midi le demarrage electrique ne fonctionné plus je me suis dis normal vu ke la poignée a pris un gros choc, puis quand j ai essayé les clignotants y fonctionné mal le klaxon aussi è puis d un seul coup plus de jus. quelqu un a t il une idée du probleme? est que s est le faisceau électrique qui est a changé?
Bonjour, es tu sur que ta batterie est encore bien chargée....... une idée comme ça ?

ZBM@x
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme electrique   Jeu 21 Juin - 11:10

un fil amoché
une mauvaise masse, par un fil abimé ou un organe mécanique qui faisait cette fonction et qui a bougé...

pareil que m3moreau tout ton faisceau ne peut pas être a changer, il a une anomalie...
Revenir en haut Aller en bas
dam_xxx
Langue pendue
avatar

Nombre de messages : 120
Age : 35
Date d'inscription : 27/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 11:24

je pense pas que ça vienne de la batterie elle a seulement 2 mois par contre ce que je comprend pas s est qu il y avait du courant la premiere fois que j ai mis le contact vu que le klaxon marchait et les clignotant aussi (malgré qu il fonctionner mal) et d un seul coup plus rien comme si un truc avait grillé.

pensez vous que ça peut venir de cette pièce(qui aurait grillé)
http://www.monkeybike.co.uk/acatalog/12V_Voltage_Regulator.html
Revenir en haut Aller en bas
fred
Langue pendue


Nombre de messages : 349
Age : 43
Date d'inscription : 07/08/2006

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 13:49

Salut dam_xxx,

la pièce que tu nous montres est ta cellule redresseuse. Celle-ci n'a d'incidence que sur le courant créé par ton moteur, une fois celui-ci en mouvement.
Et surtout, si le faisceau d'un PBR ressemble à celui d'un dax, ton klaxon et tes clignos sont reliés directement à la batterie. Donc la cellule redresseuse ne joue pas de rôle, dans ce cas là.

D'après ce que j'ai compris, tu n'as pas redémarré ton moteur. Donc je pencherais plus pour un souci de batterie déchargée. En effet, la probabilité que tu aies grillé un composant (fusible) ou bien qu'un fil "coupé" se mette à faire masse alors que ta machine n'était pas en mouvement me semble peu probable. Ce genre de panne (mauvaise masse) arrive souvent à cause des vibrations... donc quand le moteur tourne.

Vérifie donc en premier lieu que ta batterie ne soit pas déchargée. Si ce n'est pas le cas, alors on se penchera sur ton faisceau.

Fred
Revenir en haut Aller en bas
http://www.xinek.fr
dam_xxx
Langue pendue
avatar

Nombre de messages : 120
Age : 35
Date d'inscription : 27/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 14:13

comment dois je faire pour voir si la batterie est dechargé?(question bete) , elle n a que 2 mois
Revenir en haut Aller en bas
fred
Langue pendue


Nombre de messages : 349
Age : 43
Date d'inscription : 07/08/2006

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 14:25

pour voir ça, prends un voltmètre. Choisis l'option "10V=" ou "battery test" sur le bouton central du boîtier de ton voltmètre.

Place la "pique" rouge du voltmètre sur le + de ta batterie, et la "pique" noire sur le - de ta batterie.

Si tu a choisi le "10V=", l'aiguille de ton voltmètre doit aller au-delà de la valeur maximale. Si tu as choisi "battery test", l'aiguille doit atteindre la zone de l'écran "good" (elle est verte, cette zone, normalement).

Et si ton voltmètre a un compteur digital, il doit te donner une valeur proche de 12.

Si tu es aux environs de 9, ta batterie est déjà bien déchargée.

Fred
Revenir en haut Aller en bas
http://www.xinek.fr
dam_xxx
Langue pendue
avatar

Nombre de messages : 120
Age : 35
Date d'inscription : 27/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 15:21

ok je te remercie le probleme s est que j ai pas de voltmetre.Si s est la batterie qui est a plat je dois pouvoir la rechargé si je roule une 15 de minute et voir si elle a repris du jus?qu en pense tu?
Revenir en haut Aller en bas
totolehero
Langue pendue
avatar

Nombre de messages : 64
Age : 55
Date d'inscription : 28/04/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 15:43

une batterie a l'arret ce décharge lentement mais surement de plus les batterie chinoise ne sont pas de bonne qualité

attention une decharge proffonde peu endommagé une batterie

le mieux quand le véhicule est a l'arret (hivernage par ex)

c'est de placé un chargeur qui va tenir la batterie en charge

une truc dans le genre

http://www.mototest.be/equip_moto/Optimate_3SP/default.htm
Revenir en haut Aller en bas
fred
Langue pendue


Nombre de messages : 349
Age : 43
Date d'inscription : 07/08/2006

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 15:53

Citation :
Si s est la batterie qui est a plat je dois pouvoir la rechargé si je roule une 15 de minute et voir si elle a repris du jus?qu en pense tu?

Je pense que c'est possible en effet. Si tu arrives à démarrer ta machine au kick, alors c'est que ta batterie n'est pas complètement morte (car contrairement à certaines idées reçues, les mini 4T 12V ont besoin d'un minimum de batterie pour pouvoir allumer... tandis que les mini 4T 6V, eux, peuvent s'en passer).

Et si ta batterie n'est pas complètement morte, un roulage de 30 minutes devrait lui donner un second souffle... Et là, tu pourra stester ton démarreur.

Quant à tes cligons et ton klaxon, teste les en roulant : une fois le moteur tournant, ils devraient fonctionner.

Fred
Revenir en haut Aller en bas
http://www.xinek.fr
dam_xxx
Langue pendue
avatar

Nombre de messages : 120
Age : 35
Date d'inscription : 27/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 16:03

ça y est je viens de faire un petit tour apparament ça m a redenais du jus car le klaxon fait petit un son je dois rouler plus longtemps je pense

un grand merci à ceux qui se sont penché sur mon cas( merci fred)
Revenir en haut Aller en bas
fred
Langue pendue


Nombre de messages : 349
Age : 43
Date d'inscription : 07/08/2006

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 16:22

De rien. Et ravi d'apprendre la bonne nouvelle !!

Si toutefois tu avais d'atres soucis avec cette électricité, tiens-nous au courant.

@+

Fred
Revenir en haut Aller en bas
http://www.xinek.fr
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 16:22

dam_xxx a écrit:
ça y est je viens de faire un petit tour apparament ça m a redenais du jus car le klaxon fait petit un son je dois rouler plus longtemps je pense
un grand merci à ceux qui se sont penché sur mon cas( merci fred)
Donc, c'était bien ce que je t'avais supposé dans mon post... comme quoi il suffit de pas qrand chose...
fred a écrit:
Je pense que c'est possible en effet. Si tu arrives à démarrer ta machine au kick, alors c'est que ta batterie n'est pas complètement morte (car contrairement à certaines idées reçues, les mini 4T 12V ont besoin d'un minimum de batterie pour pouvoir allumer... tandis que les mini 4T 6V, eux, peuvent s'en passer).
Je veux bien mais alors, explique moi comment je fais pour rouler avec un 12volts sans batterie ...????? ça doit ètre un miracle ...., et pourtant je roule ....

ZBM@x
Revenir en haut Aller en bas
dam_xxx
Langue pendue
avatar

Nombre de messages : 120
Age : 35
Date d'inscription : 27/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 18:10

oui tu avais raison dans ton post heuresement que vous etes la les gars car je n aurais jamais penser a la batterie etant donné qu elle etait quasiment neuve

par contre encore un truc je dois rouler longtemps pour la recharger car je viens de rouler 30 minutes et ça la pas rechargé enormement on dirait


Dernière édition par le Jeu 21 Juin - 18:14, édité 1 fois
Revenir en haut Aller en bas
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: probleme electrique   Jeu 21 Juin - 18:13

dam_xxx a écrit:
oui tu avais raison dans ton post heuresement que vous etes la les gars car je n aurais jamais penser a la batterie etant donné qu elle etait quasiment neuve
Oui mais comme le dit ''totolehero'' les batteries chingchong.. c'est pas vraiment ça bien que les autres ne soient guère mieux.... neuves ou pas .

ZBM@x
Revenir en haut Aller en bas
fred
Langue pendue


Nombre de messages : 349
Age : 43
Date d'inscription : 07/08/2006

MessageSujet: Re: probleme electrique   Ven 22 Juin - 9:22

Citation :
Je veux bien mais alors, explique moi comment je fais pour rouler avec un 12volts sans batterie ...????? ça doit ètre un miracle ...., et pourtant je roule ....

Salut Monkey M@x,

Il est possible que je me sois trompé sur cette question, en effet.

Pour autant, en regardant le schéma électrique d'un dax "chinois" 12V, on remarque bien que le boîtier CDI est relié au contacteur à clé par un fil rouge / noir. Ce fil rouge / noir amène du "+" au CDI. Ce "+" vient exclusivement de la batterie, puisque le contacteur à clé est relié à la batterie par le fil "rouge".

Ci dessous, une vue "en couleur" dudit schéma :

http://i18.servimg.com/u/f18/09/01/22/12/schema10.jpg" border="0" alt="" />

Le fil rouge / noir dont je parle est situé sur le rectangle en bas à gauche appelé "Ignition switch". En partant de la gauche de ce rectangle, c'est le deuxième fil. Si tu suis ce fil, il t'emmène donc au CDI (3ème fil en partnat de la gauche du rectangle "CDI" situé en haut au milieu du schéma).

C'est à cause de cela que j'ai affirmé que le moteur 12V avait besoin d'un minimum de "+" venant de la batterie pour fonctionner... Mais ton cas m'intéresse, puisque toi, tu n'as aucune batterie... Tu ne l'as pas remplacée par un condensateur par hasard ?

Fred
Revenir en haut Aller en bas
http://www.xinek.fr
bunzen86
Langue pendue
avatar

Nombre de messages : 396
Age : 31
Date d'inscription : 15/01/2007

MessageSujet: Re: probleme electrique   Ven 22 Juin - 10:40

dam_xxx a écrit:
oui tu avais raison dans ton post heuresement que vous etes la les gars car je n aurais jamais penser a la batterie etant donné qu elle etait quasiment neuve

par contre encore un truc je dois rouler longtemps pour la recharger car je viens de rouler 30 minutes et ça la pas rechargé enormement on dirait


Ouais moi j'avais eu le meme probleme...quand j'attendais les papiers du monkey je m'amusais à le démarer au démareur électrique (donc ca bouffait bcp de batterie) et je ne la faisais pas rouler (donc elle ne se rechargeait pas...) ...finalement démarage au kick et j'ai roulé 50 bornes...tout était rentré dans l'ordre...
Revenir en haut Aller en bas
fred
Langue pendue


Nombre de messages : 349
Age : 43
Date d'inscription : 07/08/2006

MessageSujet: Re: probleme electrique   Jeu 28 Juin - 11:10

Citation :
Je veux bien mais alors, explique moi comment je fais pour rouler avec un 12volts sans batterie ...????? ça doit ètre un miracle ...., et pourtant je roule ....

Salut Zbm@x,

après vérification sur mon schéma, tu as raison : l'on peut rouler avec un dax 12V sans aucune batterie.

Par contre, merci de confirmer : sans ta batterie, tu n'as pas de veilleuse avant, ni de clignos ni de klaxon, n'est-ce pas ?

Fred
Revenir en haut Aller en bas
http://www.xinek.fr
Invité
Invité



MessageSujet: Re: probleme electrique   Jeu 28 Juin - 11:13

exact
Revenir en haut Aller en bas
fred
Langue pendue


Nombre de messages : 349
Age : 43
Date d'inscription : 07/08/2006

MessageSujet: Re: probleme electrique   Jeu 28 Juin - 11:35

Merci Jumpi.

Alors pour ceux que ça intéresse, j'ai une hypothèse dingue à émettre pour avoir son voyant de point mort, sa veilleuse, ses clignos et son klaxon sans batterie (pour un faisceau 12V).

La voici :

- en sortie de cellule redresseuse trouver le fil rouge qui repart à la batterie.
- sur le contacteur à clé, identifier le fil qui renvoie le "+" venant normalement de la batterie (sur un faisceau syteam, c'est le fil orange)
- relier ce fil rouge de cellule redresseuse avec ce fil de "renvoi" du "+" en sortie de contacteur à clé (bien isoler la soudure avec du thermo rétractable ou du scotch d'électricité).

La cellule redresseuse faisant également office de régulateur, on ne devrait même pas griller ses ampoules, une fois le moteur en marche.

Qui est d'accord avec cette théorie ?
Qui veut la tenter ?

Fred

PS : je me demande même si ça ne fonctionnerait pas pour un faisceau de 6V.
Revenir en haut Aller en bas
http://www.xinek.fr
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: probleme electrique   Jeu 28 Juin - 12:28

salut
tu oublies un détail qui a son importance: c'est la puissance du volant magnétique, il en faut un beaucoup plus puissant si tu veux tout faire marcher dessus sans batterie
c'est la cas sur la vespa où la batterie ne sert que pour le klaxon et le démarreur
tu peux éventuellement remplacer la batterie par un gros condensateur comme on le trouve cher cf posh
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
Invité
Invité



MessageSujet: Re: probleme electrique   Jeu 28 Juin - 15:10

fred a écrit:
Alors pour ceux que ça intéresse, j'ai une hypothèse dingue à émettre pour avoir son voyant de point mort, sa veilleuse, ses clignos et son klaxon sans batterie (pour un faisceau 12V)..
christian a écrit:
tu oublies un détail qui a son importance: c'est la puissance du volant magnétique, il en faut un beaucoup plus puissant si tu veux tout faire marcher dessus sans batterie
tu peux éventuellement remplacer la batterie par un gros condensateur comme on le trouve cher cf posh
Attention surtout à la puissance, mais aussi dans le sens "trop de puissance".
Je n'ai pas pu faire apparaître le schéma, mais j'avais fait une expérience.
J'avais un moteur de C 50 M (le DAX 50, mais à démarreur) en restauration..
Tension officielle du circuit: 6V, avec alternateur et pont redresseur bi-alternance.
Je place le moteur au banc, et je donne un coup de kick, tablant sur l'auto-amorçage de l'alternateur.
Pas de problème, ça a démarré, bon signe puisque pas de batterie..
Et puis j'ai donné un coup de multimètre à la sortie du redresseur...
36 volts sur un simple ralenti accéléré (dans les 1500 tours).
J'ai tout stoppé avant que quelque chose crame, on m'avait bien dit de ne jamais faire tourner à vide un alternateur.
Donc pour se passer de batterie: gros condo + diode Zener. Ou petit accu Cd-Ni..
C'est ce que j'ai sur mon Dax 12V. Aucun entretien en plus Very Happy
Revenir en haut Aller en bas
 
probleme electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: