Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme de cablage pour le feu arriere et les clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AleX06
Bavard


Nombre de messages : 36
Age : 34
Date d'inscription : 04/04/2007

MessageSujet: Probleme de cablage pour le feu arriere et les clignotants   Lun 18 Juin - 0:49

Boujour tt le monde!

Je possède une réplique skyteam125.
Je suis actuelment en rodage 300km.
J'ai acheter le support de feu et les clignotant old stile pour mon dax.
J'ai pas été bon là, je vous explique...
J'ai paser une salle journée a chercher aujourd'hui comment cabler tt ça sans y arriver.
J'ai malheuresment débrancher mes clignotants et mon feu de stop sans trop repérer.
(jai fait le boulet je vous l'accorde)
J'ai sans doute griller mon fusible en essayant de bracher tout ça.Car maintenant je n'est plus le voyant de point mort, plus clignotant quand je met le contact.En gros jai plus rien.Il démmare tjr avec le kick, je peux tjr rouler et c'est encore ça le principale.Pour le fusible c'est un 10A, la ya pas de souci je vais en prendre au boulo 4 ou 5 comme ca je suis couvert pour un moment.
Mon probleme est que mon vendeur étant un enculer, ne ma pas fournie le guide technique de mon dax.J'ai donc pas de schéma.
Est ce que quelqu'un pourais me fornir une photo du cablage fini?
Cela me serai d'une GRANDE UTILITé!
J'ai lus pas mal de topic sans vraiment etre éclairer... boul4

Je pense qu'une photo serai le mieu....

Ou le schema ...

J'attend avec impatience votre aide...merci d'avance!

A+
Revenir en haut Aller en bas
AleX06
Bavard


Nombre de messages : 36
Age : 34
Date d'inscription : 04/04/2007

MessageSujet: Re: Probleme de cablage pour le feu arriere et les clignotants   Lun 18 Juin - 12:07

Mon probleme de fusible est régler... il y en avait un dans mon porte fusible.
Je l'est donc changer.
Mais poup mon cablage personne semble vouloir m'aider...
Il est encore un tot mais j'attend votre aide ...

Merci et a bientot j'espere.

A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de cablage pour le feu arriere et les clignotants   Lun 18 Juin - 14:50

@AleX06 a écrit:
/Lun 18 Juin - 0:49/ Sujet: Probleme de cablage pour le feu arriere et les clignotants
/Lun 18 Juin - 12:07 /Mais pour mon cablage personne semble vouloir m'aider...
Ho, tu laisses un peu les honnêtes gens finir leur nuit?
Au lieu de crier qu'on t'abandonne, regarde les post-it: il y a des schémas de Dax et répliques...
@AleX06 a écrit:
Pour le fusible c'est un 10A, je vais en prendre au boulo 4 ou 5 comme ca je suis couvert"...
"
Tant qu'à piquer des fusibles à ton patron, embarque plutôt un dirupteur et un multimètre. Quelle moralité...
A la place du fusible, tu intercales pour les essais une lampe H1 (12V 55W), en cas de court-jus franc ça brille bien. Idea
L'ampèremètre du pauvre.. Et tu ne voles rien ni personne. Exclamation
Revenir en haut Aller en bas
AleX06
Bavard


Nombre de messages : 36
Age : 34
Date d'inscription : 04/04/2007

MessageSujet: Re: Probleme de cablage pour le feu arriere et les clignotants   Mar 19 Juin - 2:15

C'est fou comme tu peu etre de mauvais foi sans connaitre les gens!
Je suis technicien/régleur dans une usine, je pense just profiter des opportuniter que m'offre mon travail! A quelques centime la pièce je ne pense pas etre un voleur car on en a une barque entiere de fusible en magasin!
Et si tu veu vraiment tu veux savoir, je n'est pas trouver ce qu'il me fallais en plus! J'ai donc fini par en acheter comme tout le monde!
Tu es peut etre patron pour me dir tout ça??loool
J'ai chercher et j'ai trouver des schema, mais pas ici.
Bref c'est pas bien grave.
Faut dir qu'avec un testeur c'est bien plus facile!
Sinon maintenant tout est brancher!
Mais...
Ce n'est pas des clignotants que j'ai mais une centrale Warning!loool
J'ai commencer par l'arriere et tout marchais trés bien...A l'avant la peinture de mon support est isolante car mes clignotant de fonctioner pas!
J'ai donc légerment grater pour fournir une masse...Mais maintenant tout clignote!loool
Ca doit etre un pb de masse...je ne vois pas ce que ca peut etre.
J'attend tout de meme vos suggestions.
Encore merci pour votre aide! a bientot j'espere.
MERCI A++
Revenir en haut Aller en bas
AleX06
Bavard


Nombre de messages : 36
Age : 34
Date d'inscription : 04/04/2007

MessageSujet: Re: Probleme de cablage pour le feu arriere et les clignotants   Mar 19 Juin - 23:42

C'est bon!
Tout est bon!J'ai tirer mes cables de masse pour mes clignotants avant seulemnt.
Et le tout marche a merveille!Des vrais glignot et un vrai feu de stop!!
Merci quand meme a tout le monde.J'ai pas eu beaucoup de réponses mais c'est pas bien grave.
Je suis tout de meme arriver a obtenir des infos.
Merci est a bientot!
A++
Revenir en haut Aller en bas
 
Probleme de cablage pour le feu arriere et les clignotants
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: