Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Je ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
isterios
Langue pendue
avatar

Nombre de messages : 804
Date d'inscription : 23/06/2006

MessageSujet: Je ne démarre plus   Mer 18 Avr - 20:08

Après avoir changé mon carbu sur mon skyteam 125 (keihin 24), je démarre hyper difficilement (genre 1 fois sur 100 essais).

Lorsqu'il a démarré, j'ai réglé la richesse comme il est indiqué ici:
http://www.daxteam.com/Categorie-a-modifier-c1/Conseils-techniques-f2/reglage-carbu-t959.htm

j'ai fait 30 bornes sans problèmes. Le régime moteur est nickel.

Je l'arrete, je le laisse refroidir genre 15 mns. Je ne démarre plus...

J'ai changé le filtre essence au cas où, mais ca ne change rien. Nettoyé la bougie: idem. Changé la bougie: idem (les etincelles sont bien visibles).

J'ai remarqué que même après 1 ou 2 tentatives de démarrage, ca sent fort l'essence. Je me demande s'il ne se noie pas (bizarre car j'ai fait la richesse aux petits oignons).

Pouvez vous m'aider?
Revenir en haut Aller en bas
isterios
Langue pendue
avatar

Nombre de messages : 804
Date d'inscription : 23/06/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:09

Au fait, faut-il se servir du starter sur le keihin 24? Même après un arret de 15 mns?
C'est un starter à tirette à priori.

Parcequ' avec l'ancien carbu skyteam, je ne m'en suis jamais servi.
Revenir en haut Aller en bas
Milo
Langue pendue
avatar

Nombre de messages : 766
Age : 29
Date d'inscription : 13/03/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:15

Essaye cela te coûte rien Wink
Revenir en haut Aller en bas
Gosraider
Langue pendue
avatar

Nombre de messages : 1301
Age : 48
Date d'inscription : 08/05/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:31

Salut, vas voir le tuto qu'à fait jumpi sur les skyteam 125 Wink
Revenir en haut Aller en bas
http://gosraider.creablog.com/
isterios
Langue pendue
avatar

Nombre de messages : 804
Date d'inscription : 23/06/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:38

Milo a écrit:
Essaye cela te coûte rien Wink

Parceque c'est un peu galère, sur les PBR il faut retirer le reservoir pour accéder au starter...

Gosraider, j'ai vu le post sur le 125 mais lui n'a aucun problème. Il cherche juste un gicleur.

Je désespère Crying or Very sad


Dernière édition par le Mer 18 Avr - 21:44, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:43

si tu as une belle etincelle, l'essence arrive t elle bien au carbu ?
Revenir en haut Aller en bas
isterios
Langue pendue
avatar

Nombre de messages : 804
Date d'inscription : 23/06/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:45

Oui l'essence arrive.

Les 2 fois ou il a bien voulu démarrer, après je n'ai plus aucun souci, il tourne nickel.

Je peux même te dire qu'après 2 ou 3 tentatives de démarrage, ca sent très fort l'esence.

C'est juste le démarrage en fait qui pose problème.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:50

peut etre que tu es trop riche alors, dans ce cas, ta bougie devrait etre bien noire ou "humide"....
Revenir en haut Aller en bas
isterios
Langue pendue
avatar

Nombre de messages : 804
Date d'inscription : 23/06/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 21:56

Je crois effectivement être trop riche. Vu l'odeur, il doit se noyer. Et la bougie est pleine de suie noire. Pourtant, j'ai bien suivi ce tuto:
http://www.daxteam.com/Categorie-a-modifier-c1/Conseils-techniques-f2/reglage-carbu-t959.htm

J'ai reglé ma vis de richesse au point où le moteur tournait le plus fort. Par contre, je dois bien être à 5 ou 6 tours de vis (dévissage) du début lorsque le moteur tourne au plus fort...

C'est possible que je sois trop riche malgré que la vis de richesse soit théoriquement bien réglée, et que même avec un gicleur bcp plus petit ( 98 ), le problème soit le même?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 22:05

la richesse, il faut la regler à la couleur de ta bougie, d'abord tu regles ralenti, aiguille et ensuite tu t'occupes de la richesse ne fonction de la couleur de la bougie, si elle est noire, c'est que tu es trop riche et sentir l'essence au bout de 2/3 fois, c'est que tu noies ton moteur...
Revenir en haut Aller en bas
Gosraider
Langue pendue
avatar

Nombre de messages : 1301
Age : 48
Date d'inscription : 08/05/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 22:08

salut jumpi, comment est la couleur de ta bougie Question Question
Revenir en haut Aller en bas
http://gosraider.creablog.com/
Invité
Invité



MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 22:10

je n'arrive justement pas à avoir le beau marron clair, c'est soit trop clair, soit trop noir.... et pourtant, j'en suis au 1/8e de tour sur la richesse !
Revenir en haut Aller en bas
Gosraider
Langue pendue
avatar

Nombre de messages : 1301
Age : 48
Date d'inscription : 08/05/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 22:18

Voici la couleur de la mienne après la ballade de Dimanche et suite au nouveau carburateur, tu dirais quoi sur le réglage :

Revenir en haut Aller en bas
http://gosraider.creablog.com/
Invité
Invité



MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 22:20

elle me semble plutot claire, donc j'aurais tendance à dire qu'il faudrait un peu plus de richesse....
Revenir en haut Aller en bas
Gosraider
Langue pendue
avatar

Nombre de messages : 1301
Age : 48
Date d'inscription : 08/05/2006

MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 22:23

C'est ce que je pensais aussi.
Revenir en haut Aller en bas
http://gosraider.creablog.com/
Invité
Invité



MessageSujet: Re: Je ne démarre plus   Mer 18 Avr - 22:26

essaie de l'augmenter par 1/4 de tours, et tu peaufines ensuite. ça va vite, enfin, dans mon cas, je veux aussi regarder le cdi sur les conseils de christian, car il se peut qu'il y ait un mauvais contact, ça me parait de plus en plus byzarre de ne pas pouvoir arriver à régler la richesse, car j'y vais vraiment au dixieme de poil de Q....
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Je ne démarre plus   Jeu 19 Avr - 0:08

salut
il se peut également que tu aies une saleté dans le carbu qui vient boucher ton gicleur de ralenti, n'oublie pas que les réservoirs des chinois ne sont pas très propres, le PE24 n'ayant pas de filtre à essence je te conseille d'en mettre un
t'as quoi comme bougie d'origine? sur les monkey 50 qui sont équipés de CR6HSA d'origine je mets une CR7HSA en configuration kit 70/carbu de wave
en règle générale on met un indice de température au dessus lorsqu'on augmente la cylindrée ou le rendement d'un moteur
voici un petit tutorial très bien fait
tutorial réglage carbu
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
isterios
Langue pendue
avatar

Nombre de messages : 804
Date d'inscription : 23/06/2006

MessageSujet: Re: Je ne démarre plus   Jeu 19 Avr - 7:18

A priori c'est bien un problème de richesse et je noie le moteur, vu que ma bougie est pleine de suie en quelques secondes. Je pensais qu'en suivant le tuto je n'aurais pas ce problème.

Ce que je ne comprends pas trop, c'est que mon moteur tourne au mieux, le plus vite possible (quand il veut bien démarrer) sur cette configuration actuelle de réglage de richesse.
Or, à priori, je vais devoir beaucoup réduire la richesse (vu la couleur de la bougie), donc mon moteur tournera moins vite. C'est peut être normal mais ca va à l'encontre du tuto. qui demandait de régler la richesse au moment où le moteur tourne le plus vite (à ralenti égal).

Sinon c'est une bougie NGK, je l'ai remplacée par une neuve mais même symptômes. Pour la propreté du carbu, j'ai démonté la cuve au moins 5 fois, et c'était visuellement propre. Sinon j'ai un filtre essence entre le robinet et le carbu.
Revenir en haut Aller en bas
 
Je ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: