Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème d’accélération après démontage

Aller en bas 
AuteurMessage
labzuk
Nouveau


Nombre de messages : 8
Age : 51
Date d'inscription : 09/12/2017

MessageSujet: Problème d’accélération après démontage   Mar 19 Déc - 17:42


Bonjour, a l'aide Smile

Je n'arrive vraiment pas voir ce qui ne va pas, j'ai tout démonté plusieurs fois et même changé de carbu.

C'est un Skyteam 50 sur lequel j'ai essayé de mettre un Kitaco 75 light Okaeri-Japan light, le carburateur est un pz22 sur lequel j'ai essayé des gicleurs de 92 a 100 (suis nul en mécanique mais bon je me disais que si un ado y arrivait y'avait pas de raison...) pas de differance non plus avec la hauteur d'aiguille. Les soupapes sont reglées à 0,5 et 0,8.

Voici une vidéo, a partir de 1/2 poignée le régime oscille, en roulant cela se traduit directement par un étouffement au lieu d'une baisse et d'une reprise comme au point mort.

https://youtu.be/930J0xSiNmY

Merci beaucoup
Revenir en haut Aller en bas
Daxnantes
Langue pendue


Nombre de messages : 55
Age : 21
Date d'inscription : 16/11/2017

MessageSujet: Re: Problème d’accélération après démontage   Mar 19 Déc - 23:43

Ça fait pas un peux gro un carbu de 22 sur un 75cc ?ta. Essayé avec le carbu d'origine ? T'a bien caller l'arbre a came sur le T ?
Revenir en haut Aller en bas
labzuk
Nouveau


Nombre de messages : 8
Age : 51
Date d'inscription : 09/12/2017

MessageSujet: Re: Problème d’accélération après démontage   Mer 20 Déc - 8:20

J'avais déjà ce carbu sur le 50, c’était juste un peu riche mais ça marchait, je n'avais pas voulu fraiser la pipe d'origine donc j'avais pris le pz22 avec la pipe.

Pour la distri, oui encoche T a 12 heures et le O du pignon a 9 heures. Par contre j'ai lu que ce n'était pas super fiable sur les chinois mais je n'ai pas compris comment vérifier par rapport a la clavette comme il était dit dans un poste ici.

Comme c'est effectivement du chinois j’hésite a démonter une fois de plus, les filetages ont pas l'air super solide

Merci
Revenir en haut Aller en bas
cieb
Langue pendue


Nombre de messages : 804
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: Problème d’accélération après démontage   Mer 20 Déc - 15:18

Le carbu tu l'as passe directement de ta config 50 a 75??
Le jeu aux soupapes que tu indique c'est quoi? des mm? des dixièmes de mm?
Logiquement ta distribution est bien callé.
Revenir en haut Aller en bas
labzuk
Nouveau


Nombre de messages : 8
Age : 51
Date d'inscription : 09/12/2017

MessageSujet: Re: Problème d’accélération après démontage   Mer 20 Déc - 16:30

Oui j'ai remonté le carbu directement après avoir monté le kit. Après j'ai essayé 3 gicleurs 92,96 et 100, le 92 avec l'aiguille a fond en bas puis en haut. Aucun changement.

Pour les soupapes c'est 0,05 et 0,08 mm

Désolé je pensais que le bruit serait plus caractéristique.

Revenir en haut Aller en bas
cieb
Langue pendue


Nombre de messages : 804
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: Problème d’accélération après démontage   Jeu 21 Déc - 4:06

Mmouais... Mystère...
Une prise d'air a la pipe d'admission???
J'y crois pas vraiment mais bon...
Le résultat est le même quel que soit le rapport?
Au point mort c'est bon?
Et en tournant doucement la poignée des gaz?
Revenir en haut Aller en bas
labzuk
Nouveau


Nombre de messages : 8
Age : 51
Date d'inscription : 09/12/2017

MessageSujet: Re: Problème d’accélération après démontage   Jeu 21 Déc - 8:52

Oui identique sur tous les rapports
Au point mort quand j'accélère tout se passe bien jusqu'à un régime assez élevé ou le bruit échappement change d'un coup (plus bruyant) et la le moteur se met a avoir un régime qui ondule (descent, remonte, redescend, remonte etc)
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17940
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Problème d’accélération après démontage   Jeu 21 Déc - 10:19

salut
peux être le filtre à air qui n'est pas adapté à la cylindrée, j'avais ce problème sur un Dax ST50M, marchait bien en 50 avec le filtre d'origine sur le côté mais dès que je suis passé en 75 il avait des trous à haut régime
fait toujours un essai sans filtre pour voir ce que ça donne
les carbus de 22 chinois sont en fait des 18, le venturi est ovale et le boisseau tout petit
je monte en général des Keihin PB18, enfin PB19 sur les Dax car le robinet est sur la cuve, et des PC20 sur les Monkey
tiens nous au jus
à+ brice4

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
cieb
Langue pendue


Nombre de messages : 804
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: Problème d’accélération après démontage   Jeu 21 Déc - 13:44

Ca ondule a quel régime ?
Tu as un compte tours je pense?
Revenir en haut Aller en bas
labzuk
Nouveau


Nombre de messages : 8
Age : 51
Date d'inscription : 09/12/2017

MessageSujet: Re: Problème d’accélération après démontage   Jeu 21 Déc - 18:17

Non pas de compte tour Sad j'ai essayé 2 CDI et deux filtres à air différents, ça n'a pas l'air très haut mi régime a tout casser

Pour la prise d'air j'ai essayé au start pilot mais sur les joints mais je n'ai rien trouvé

La c'est un filtre double mousse, je viens d’essayer sans ça ne change rien.

Par contre il me semble entendre un petit claquement, je vais quand même revoir les soupapes ce weekend c'était ma première fois Smile donc je ne suis pas sur de moi. Pareil pour la distribution ça avait l'air trop simple.

Je vous dirais comment ça se passe, sinon zou, au réparateur. ça me mine de voir le dax non roulant
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17940
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Problème d’accélération après démontage   Jeu 21 Déc - 23:37

Salut
Oui, autre solution tester avec un autre carbu, je vends des 75 light depuis plus de 10 ans et c'est bien la première fois que je vois ce genre de problème, la distribution est relativement facile à caler car le volant est clavette. Vérifie le jeux aux soupapes mais je ne pense pas que ça vienne de la, pour moi c'est un problème d'admission, tiens nous au jus.
A+

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
cieb
Langue pendue


Nombre de messages : 804
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: Problème d’accélération après démontage   Sam 23 Déc - 2:31

Tu aurai pas décalé le pignon d'aac de 180 degrés ?
Du coup, repères ok mais distri décalée.
Tu as combien de trous sur le pignon d 'aac?
2 ou 3?
Revenir en haut Aller en bas
cieb
Langue pendue


Nombre de messages : 804
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: Problème d’accélération après démontage   Sam 23 Déc - 2:33

L'arrivée d'essence au carbu est comment ?
Les filtres sont peut-être partiellement bouchés; il y avait suffisamment d'essence en 50 mais la cuve se vide trop vite en 75?
Revenir en haut Aller en bas
labzuk
Nouveau


Nombre de messages : 8
Age : 51
Date d'inscription : 09/12/2017

MessageSujet: Re: Problème d’accélération après démontage   Sam 23 Déc - 12:29

Il y a trois trous sur le pignon je ne sais pas si je peux décaler mais je vais vérifier, pareil pour la cuve par contre les filtres je ne sais pas ou c'est


Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17940
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Problème d’accélération après démontage   Sam 23 Déc - 12:39

salut
tu peux décaler au niveau de la position de la chaine, c'est pour ça qu'il y a des repères, en général on fait tourner le volant d'allumage plusieurs fois pour voir si tout est bien en place
ceci étant, je ne pense pas que ce soit un problème de calage, si tu avais inversé les soupapes se seraient tordues et rien ne fonctionnerait et au pire ton moteur fonctionnerait mal à tous les régimes
à+ brice4

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
cieb
Langue pendue


Nombre de messages : 804
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: Problème d’accélération après démontage   Sam 23 Déc - 13:07

Tu as un filtre dans le robinet d'essence (il faut le demonter)et parfois un filtre au niveau du tube d'arrivée d'essence dans le carbu (ca depend des carbus, ce n'est pas toujours le cas).
Attention aussi au cheminement des durites.
Il y a suffisamment d'essence dans le réservoir ?
Revenir en haut Aller en bas
labzuk
Nouveau


Nombre de messages : 8
Age : 51
Date d'inscription : 09/12/2017

MessageSujet: Re: Problème d’accélération après démontage   Sam 23 Déc - 18:29

bon j'ai vérifié le filtre, il était immaculé Smile par contre j'en ai mis partout çà pissé l'essence directe

la sortie robinet coté carbu me semble vraiment faible par contre .... le diamètre est carrément plus faible que l’entrée carbu ..

j'ai du aller chercher un cadeau pour mon ex mais demain je met direct au carbu pour voir si il y a une différence.
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17940
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Problème d’accélération après démontage   Dim 24 Déc - 2:47

salut
vérifie le type de carbu que t'as, je sais que les faux Mikuni 22 montés d'origine sur les Skyteam 125 sont de véritables bouses inréglables avec la vis de richesse en dessous Very Happy, je pense que 99% des clients qui me prennent des PE24 les mettent en remplacement de ce carbu chinois de pacotille, je ne suis donc pas surpris si t'as ce genre de problème, les revendeurs pros les remplaçaient directement à la livraison, c'est te dire Wink
tiens nous au jus
à+ brice4

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
Contenu sponsorisé




MessageSujet: Re: Problème d’accélération après démontage   

Revenir en haut Aller en bas
 
Problème d’accélération après démontage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: