Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 pas d'electricite qui arrive aux cligno avant , help ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
netpower
Bavard


Nombre de messages : 32
Age : 48
Date d'inscription : 15/05/2014

MessageSujet: pas d'electricite qui arrive aux cligno avant , help ?   Dim 28 Aoû - 17:03

bonjour
voila sur mon zb je viens de changer la centrale clignotant, j'ai brancher les cligno arriere qui ne l'etait pas et ca marche .
par contre pas de cligno a l'avant et j'ai tester avec un voltmetre y'a pas de jus qui arrive , que dois je faire d'apres vous ?

merci
Revenir en haut Aller en bas
tess
Langue pendue


Nombre de messages : 66
Age : 51
Date d'inscription : 05/06/2014

MessageSujet: Re: pas d'electricite qui arrive aux cligno avant , help ?   Lun 29 Aoû - 17:13

oxydation des contacts ou fil coupé?peut être!
Revenir en haut Aller en bas
colin
Langue pendue
avatar

Nombre de messages : 245
Date d'inscription : 31/01/2011

MessageSujet: Re: pas d'electricite qui arrive aux cligno avant , help ?   Lun 29 Aoû - 19:12

fils coupé dans le faisceau , ça arrive souvent sur les dax au niveau du faisceau qui sort du cadre , sur nos faisceaux il a beaucoup d ' épissures qui relie les masses , les + , etc .... malheureusement il faut de scotcher le faisceau pour trouver la panne ....sur le zb peut être
que c 'est pareil ...
Revenir en haut Aller en bas
cieb
Langue pendue


Nombre de messages : 395
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: pas d'electricite qui arrive aux cligno avant , help ?   Dim 11 Sep - 21:39

Faut remonter les fils de clignos, ou reperer les couleurs qui partent du relais...
Revenir en haut Aller en bas
 
pas d'electricite qui arrive aux cligno avant , help ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: