Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Poblème démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Poblème démarrage !   Dim 19 Juil - 15:53

Bonjour à tous !

Voilà mon problème !

Je démarre le Dax, je met le starter je laisse chauffer ! Jusque là tout va bien...

Ensuite je reduit le starter passe la 1ère et je vais pour partir et la le regime baisse en accélérant... et puis cale !
Et impossible de redémarrer... J'ai vérifié l'arrivée d'essence le niveau etc c'est ok !

Je n'ai rien touché et il n'a pas roulé depuis 1semaine et avant sa il tourné nickel je comprend pas la c'est assez énervant...

Si quelqu'un sait d'où sa peut venir ou à eu le même soucis merci de m'aidé si possible Very Happy

Merci à vous !
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Dim 19 Juil - 18:35

Salut.
Le ralentit est bon?
Quand je démarre avec le starter, c'est en hiver pas avant, et je le laisse genre 10 bonne secondes.
Avant de calé le moteur a l'air de s’étouffer?
Si oui, vérifie ta boite a air, si tu en une.
Revenir en haut Aller en bas
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Dim 19 Juil - 19:45

Salut!

Oui le ralenti est bon et j'ai toujours dû mettre le starter au démarrage sinon il ne tiens le ralenti et pourtant il est réglé :/
Oui en fait quand j'accélère le régime baisse au lieu de monté et puis il cale et la depuis impossible à redémarrer.
Non j'ai un filtre à air d'origine dessus.

Merci
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Dim 19 Juil - 22:01

je reflechis, c'est en cour^^
Revenir en haut Aller en bas
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Lun 20 Juil - 15:08

Merci :p
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Lun 20 Juil - 18:27

Ayant pas la machine sous les yeux, je dirais l’arrivé d'essence, peux être de la crasse dans le carbu, j'ai démonté le bien il y a peux quand j'ai changer mon filtre a air et j'ai trouvé un peux de poussière au fond de la cuve.
Revenir en haut Aller en bas
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Lun 20 Juil - 21:21

Je l'ai démonté il y a moins d'1 mois pour remettre le réglage d'origine et il été propre :/
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Lun 20 Juil - 21:31

entre temps peu être que ton gicleur a reçu un grain de poussière.
C'est tellement petit comme trou.
sinon regard si tes visses n'on pas bouger, essaye de refaire un réglage carbu.
Si c'est pas ca, faut faire la ligne complet pour trouver le problème, donc ca commence filtre a air, carbu pipe ect ect , ton allumage a peu être bougé, j'ai lu des topic sur le forum, ou le problème venait du rupteur.
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17669
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Poblème démarrage !   Mar 21 Juil - 9:41

salut
fais toujours un essai sans le bouchon du réservoir, le trou de ventilation est peut être bouché
à+ brice4

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Ven 31 Juil - 19:41

Bonjour à vous ! voilà je reviens aux nouvelles j'avais pas trop le temps de touché la machine.

Donc j'ai démonté carbu et filtre à air tout à l'air ok j'ai tout nettoyer et remis tout les réglages optimaux pour le carbu.
J'ai vérifié l'arrivée d'essence ainsi que le bouchon de ventilation tout est ok.
J'ai changé la bougie.

Et toujours rien du tout Sad je ne vois vraiment pas d'où cela peut venir j'espère que le moteur n'est pas mort ! Mais je ne sais pas comment sa pourrais arrivé je n'ai rien fais de spécial et je n'ai que 1700km !

Je pense que je vais demandé de l'aide à un pro mais je n'en trouve aucun qui veuille touché à sa.
Je me trouve du côté d'avignon si vous connaissez quelqu'un qui peut m'aider sur la machine je peut me déplacé s'il le faut je me débrouille ^^

Bref je suis un peu désespéré la...

Merci à vous !
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Ven 31 Juil - 21:37

Salut,
Je pense que la suite serai de voir l'allumage.
j'aurai bien voulu t'aider, mais la je ne fait que suivre une logique pour trouver une solution.
Revenir en haut Aller en bas
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Ven 31 Juil - 21:58

D'accord sa par contre je ne connais pas je vais essayer de trouvé un tuto pour le vérifié mais je suis perdu la c'est assez énervant que cette machine tombe en panne sans même rouler........
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Ven 31 Juil - 22:17

Je comprend ca.
Je vais pas essayer de t'aider plus ce soir, je suis trop fatigué et je pourrai te dire des conneries.
J'ai passer la journée sur mon moteur...
(j'ai l'impression qu'on ma vendu un super truc)
Revenir en haut Aller en bas
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Ven 31 Juil - 22:49

ah toi aussi :p mdr courage alors et merci
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17669
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Poblème démarrage !   Sam 1 Aoû - 8:10

salut
pense à voir du côté du réservoir, il se peut que t'aies un dépôt au fond qui obture les arrivée d'essence, problème classique sur les répliques
si tu ne peut pas tout démonter tu mets un coup d'air comprimé dans les durites, après avoir vidé ton réservoir bien sur Wink
à+ brice4

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Sam 1 Aoû - 14:04

Hello!

J'ai déjà vérifié l'arrivée d'essence et tout circule bien à ce niveau là :/
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Mar 4 Aoû - 10:12

Salut,
un truc tout bête, ta bobine d'allumage est bien vissé?
la bougie est correct?
Revenir en haut Aller en bas
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Mar 4 Aoû - 18:33

Hello,
la bougie est bonne j'ai même mis une neuve dans le doute et rien n'y fait.
Ensuite l'allumage je n'ai jamais touché ni regardé je vais trouvé un tuto pour vérifié sa car je ne connais pas Smile
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Mar 4 Aoû - 19:45

dans l'allumage, le rupteur peux poser problème.
Ca commence a durée, pas cool pour toi =/
Revenir en haut Aller en bas
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Mar 4 Aoû - 20:22

Oui j'en peux plus sérieux j'ai pas de chance ou alors c'est vraiment de la daube cette machine lol.

Donc je suis allez vérifié et je pense avoir un soucis d'allumage oui car j'ai fait le test bougie sur le moteur et il y a une étincelle mais pas a chaque fois et à certain moment je prend le jus juste en tenant l'antiparasite.

Ensuite pour vérifié les bobines impossible d'ouvrir le boitier les "vis" sont impossible à enlever j'ai casser 1 clé et 1 pince à forcé comme un sourd...

Je me pose aussi une question car ce problème est arrivé peu de temps après avoir fait installé une centrale de clignotant... Sa peut causé un soucis ? faire grillé l'allumage ou autre ?

Galère galère....
Revenir en haut Aller en bas
faat
Langue pendue
avatar

Nombre de messages : 255
Age : 27
Date d'inscription : 09/08/2013

MessageSujet: Re: Poblème démarrage !   Mar 4 Aoû - 20:49

mmm, je ne sais pas du tout.
Le problème c'est que si tu n'a pas de contact a chaque fois, et qu'il faut démonté le volant moteur, pour voir la bobine ht, il faut des outils barbare, comme l'arrache volant, le rupteur ce trouve derrière.
Ensuite si ta bobine est bien fixer, même avec un pas foiré, je pense pas que le problème viens de la.
Ton anti parasite n'a pas l'air endommagé?
Revenir en haut Aller en bas
lapincompris
Langue pendue
avatar

Nombre de messages : 606
Age : 53
Date d'inscription : 22/01/2008

MessageSujet: Re: Poblème démarrage !   Mar 4 Aoû - 21:19

le premier truc a regarder est la tete de la bougie
seche, humide, foncée, clair ???
Revenir en haut Aller en bas
http://www.bichofeo.com
Seven
Bavard
avatar

Nombre de messages : 41
Age : 28
Date d'inscription : 16/05/2015

MessageSujet: Re: Poblème démarrage !   Mar 4 Aoû - 21:23

La bougie était un peu huileuse sur le bout pour l'ancienne la nouvelle est neuve donc rien du tout dessus.

Et pour les outils oui mais je ne peu meme pas enlever le cache c'est sa le pire...
Revenir en haut Aller en bas
 
Poblème démarrage !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: