Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème suite remplacement moteur skyteam par lifan

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: problème suite remplacement moteur skyteam par lifan   Sam 9 Mai - 16:46

Salut,
Suite changement de moteur sur mon dax 125, j'ai retrouvé le code couleur pour les raccordements qui sortent au dessus du volant magnétique mais par contre sur l'ancien moteur j'avais un seul fil qui sortait pour le point mort et la sur le nouveau moteur j'ai 5 fils.
Je ne les ais pas branchés mais le moteur démarre quand même et tourne très bien.
Par contre je n'ai plus aucune lumière qui fonctionne, ni phare ni clignotant.
Quelqu'un à t'il une idée?
Merci
Revenir en haut Aller en bas
Bost31
Langue pendue
avatar

Nombre de messages : 246
Age : 29
Date d'inscription : 27/05/2011

MessageSujet: Re: problème suite remplacement moteur skyteam par lifan   Sam 9 Mai - 22:06

Salut, une photo de ton branchement serait la bienvenue.
Revenir en haut Aller en bas
hugolin
Langue pendue
avatar

Nombre de messages : 1855
Age : 48
Date d'inscription : 18/07/2010

MessageSujet: Re: problème suite remplacement moteur skyteam par lifan   Dim 10 Mai - 8:02

Salut,

Même sur le moteur skyteam tu avais plusieurs fils, normalement tu as :

Rouge & jaune = alim cdi
Rouge et blanc = signal cdi
Blanc = 12v à réguler
Jaune = 12v à réguler
Vert et blanc = point mort

Sur le lifan cela doit être la même chose seule les couleurs changent. il faut que tu regarde au niveau de tes fils jaunes et noir qui alimente le régulateur. Sur certains moteurs il faut en mettre un à la masse. Cherche sur les forum tu aura des explications détaillées.



Revenir en haut Aller en bas
http://www.mmp84.com
Invité
Invité



MessageSujet: Re: problème suite remplacement moteur skyteam par lifan   Dim 10 Mai - 19:01

C'est bon, j'avais le bon code couleur mais 2 cosses était déconnectées sans que je le vois.
Reste plus que le klaxon qui ne fonctionne pas sinon tout roule.
Merci à tous pour votre aide.
Revenir en haut Aller en bas
 
problème suite remplacement moteur skyteam par lifan
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: