Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 J'ai franchi le pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Six Month
Bavard
avatar

Nombre de messages : 45
Age : 27
Date d'inscription : 26/03/2015

MessageSujet: J'ai franchi le pas...   Mer 8 Avr - 22:46

Hello! Je m'appelle Simon, et j'ai la chance de m'être offert un Dax ST70 de 76 l'été dernier pour aller me baigner à la rivière avec ma copine (on était saisonniers dans le Sud de la France...)

Bon, comme j'étais tout fou, je me suis fait enfler à l'achat hein, "même qu'y manquait des vis au moteur". Les 20 premiers kils à fond, et puis plus rien (rupteur HS). Mais en kickant comme un âne, j'ai pété le pignon de kick et de 1ère...

Donc j'ai tout refait, j'avais du temps à tuer le soir et accès à un bon atelier:
Les pignons cassés, le rupteur bien sûr, l'arbre de sélection de vitesse, la visserie de moteur inox, les disques et cloche d'embrayage, 2-3 petites pièces foirées par-ci par-là, les roulements de vilo, le kick, les garnitures de freins, les bagues de guidage de fourche... Le tout monté avec un carbu Keihin PC20 (85/35) et la pipe qui va bien, plus un cornet (un peu gros) monté d'origine avec le carbu de 26 que j'avais avant.

Depuis j'ai bougé sur Grenoble (étudiant...), et j'ai fait une overdose de mécanique (surtout dans une cave avec 3 outils...) car j'arrivais plus à rien, ça pétaradait sévère, cliquetait...

Semaine dernière, je me suis enfin décidé à acheter des cales de réglages pour l'allumage et ça va mieux (et un multimètre)! J'fais des tours, à 50 kmh, mais j'fais des tours!

Donc, voilà la bête! Si j'vous la montre c'est grâce à vous, car tous les problèmes rencontrés je les ai solutionné grâce au forum !
(enfin il m'en reste un carton Twisted Evil un soucis de soupape il semblerait)

[url=]Engin de mort[/url]
Revenir en haut Aller en bas
H2B
Langue pendue


Nombre de messages : 60
Age : 45
Date d'inscription : 24/03/2015

MessageSujet: Re: J'ai franchi le pas...   Jeu 9 Avr - 7:56

Bienvenue ! Belle machine, j'espère que tu va réussir à le faire tourner comme une horloge mondud
Revenir en haut Aller en bas
phen2b
Langue pendue
avatar

Nombre de messages : 265
Age : 45
Date d'inscription : 29/09/2013

MessageSujet: Re: J'ai franchi le pas...   Jeu 9 Avr - 8:56

bienvenue
je le kiff en rouge candy :p
pour ce qui es de l'achat rapide on se fait tous enflé un jour ou l'autre ...
Revenir en haut Aller en bas
Six Month
Bavard
avatar

Nombre de messages : 45
Age : 27
Date d'inscription : 26/03/2015

MessageSujet: Re: J'ai franchi le pas...   Sam 11 Avr - 12:57

Merci! Le rouge est magique en effet !!
Revenir en haut Aller en bas
krs034
Langue pendue
avatar

Nombre de messages : 918
Date d'inscription : 03/04/2010

MessageSujet: Re: J'ai franchi le pas...   Sam 11 Avr - 16:39

meme si tu dis que tu t'est fait enflé, il est quand meme superbe ce petit dax... a plus sur le forum et bienvenue............
Revenir en haut Aller en bas
Six Month
Bavard
avatar

Nombre de messages : 45
Age : 27
Date d'inscription : 26/03/2015

MessageSujet: Re: J'ai franchi le pas...   Dim 12 Avr - 15:06

Hello, et merci krs34. Yes, j'adore mettre les mains dans la graisse, je bossais dans le vélo avant et la méca moteur est passionnante  scratch

J'ai constaté un truc pas normal: en retirant le cornet, à mi-course du boisseau, l'essence ressort du carbu par l'admission d'air! Ca correspond exactement au moment où je perd significativement de la puissance lorsque j'accélère en charge (à l'arrêt: pas de problème).

Pour moi, le problème s'apparente à:
-une soupape d'échappement  (edit: d'admission bien sûr Phen2b!) qui fuit. Elles ont été rodées par un pote il y a 200 km, mais ont pris un méchant méchant coup de chaud un jour, avec l'avance réglée à la zob... Ce jour, ça pétait même dans le carbu!
-ou mauvais calage de la distrib'. Pourtant j'y ai veillé côté AAC, sinon, j'ai un doute sur le bon calage du pignon d'entraînement côté vilo lorsque je l'ai remonté après changement des roulements (il n'y a pas de repère)
-ou un problème d'allumage. J'ai changé que le rupteur à l'époque, mais j'ai le condo et une bobine primaire repro d'avance, sauf que j'ai pas d'extracteur, pas de serre-volant, de clé à choc ou de pipe de 17 à Grenoble...


Qu'en dites-vous? Pour vérifier la soupape, un coup de compressiomètre serait plus adapté qu'un démontage de culasse et test d'étanchéité au WD40, non? Et j'en fait quoi de cette culasse si la soupape n'est pas étanche, je rode, je change la soupape (et quoi d'autre?), je balance tout dans le fleuve?

A+!

Simon

HS: aujourd'hui, je vous invite à regarder la Coupe du Monde de VTT Descente à Lourdes, une belle (et impressionnante) épreuve que les français vont truster!
World Cup Lourdes


Dernière édition par Six Month le Dim 12 Avr - 16:59, édité 2 fois
Revenir en haut Aller en bas
phen2b
Langue pendue
avatar

Nombre de messages : 265
Age : 45
Date d'inscription : 29/09/2013

MessageSujet: Re: J'ai franchi le pas...   Dim 12 Avr - 15:33

olaaaaaaaaaa te lance pas dans les travaux déjà un calage de soupape admission et je pense etre sur de moi au pire démontage rodage des deux soupapes ca ne fait pas de mal au moteur non plus
Revenir en haut Aller en bas
Six Month
Bavard
avatar

Nombre de messages : 45
Age : 27
Date d'inscription : 26/03/2015

MessageSujet: Re: J'ai franchi le pas...   Lun 13 Avr - 8:10

Salut Phen2B, bah pour le coup les travaux j'y suis un peu vu que je m'y colle à chaque problème cheers  

J'attaque le rodage des soupapes le week-end prochain, vu que j'ai revu deux fois leurs réglages de jeu et qu'ils sont bons.

Ca m'emmerde parce que le pot est difficile à retirer/fixer au niveau du porte-paquet, il doit être un peut tordu...

A+

Simon
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17658
Age : 53
Date d'inscription : 16/03/2005

MessageSujet: Re: J'ai franchi le pas...   Lun 13 Avr - 16:27

salut à toi et bienvenue sur le forum
il semblerait qu'il y ait effectivement un soucis au niveau de l'allumage, par précaution remplace l'ensemble condo et rupteur et vois ensuite ce que ça donne
pas de problème particulier au niveau du réglage de la distri, tu te repères à la clavette et aux repères sur le pignon d'aac
tiens nous au courant
à+ brice4

_________________
Forum Mini4Temps N°1
Toutes vos pièces Mini4Temps import Japon à tarifs préférentiels drapeau
J'AI ACCES A TOUTES LES MARQUES JAPONAISES EN DIRECT, CONTACTEZ MOI PAR MP POUR VOS COMMANDES, MERCI...
Revenir en haut Aller en bas
http://www.wataparts.fr
 
J'ai franchi le pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Présentez vous ici-
Sauter vers: