Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème apres changement de moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
polocos
Bavard
avatar

Nombre de messages : 14
Age : 23
Date d'inscription : 04/04/2014

MessageSujet: Problème apres changement de moteur    Jeu 12 Mar - 9:27

Salut à tous les amis daxeurs !
Voilà j'ai un dax 50 et apres une panne relou (boîte HS + axe sortie de boîte) j'ai choisi de changer le moteur ! Je suis resté sur un 50cc ! C'est un Lifan.

Je ne suis pas du tout expert en mécanique j'apprends sur ce forum mais c'est le début !
Bref je m'y suis lancé à première vu tout les branchement ont bien été fait mais impossible de le démarrer.
Sachant que : j'ai le câble de la béquille qui n'est pas encore branche mais je ne pense pas que cela joue sur le démarrage. Et le câble près du pignon de sortie de boîte qui n'est pas relié je ne sais pas ou cela va sachant que sur le moteur d'origine celui ci était très cours et rentrer directement dans la boîte. La panne peut venir de la ? J'ai aussi un autre problème ! Le gros câble qui sort de la boîte a 5 fils (6 sur l'ancien) et donc un fils venant du dax n'est pas relié j' n'essayer de suivre le code couleur mais pas facil. Je trouve que j'ai un peu moin de compression au kik. (Moteur neuf) et dernière petite chose comment vérifier le câble etant relie à la bougie Sachant que je l'ai laissé vu qu'il avait été changer par un de meilleur qualité et qu'il marche (l'ancien m'ôter demarrer jusqu'au changement)

1- http://www.noelshack.com/2015-11-1426114716-image.jpg

Voilà le câble non relié (au dessus du pignon) a quoi sert t'il et ou doit t'il être brancher ?

PS: oui ma chaîne tire la gueule ahah j'attend mon colis !!

2- http://www.noelshack.com/2015-11-1426114914-image.jpg

Le même cable, voici le bout à brancher
Revenir en haut Aller en bas
polocos
Bavard
avatar

Nombre de messages : 14
Age : 23
Date d'inscription : 04/04/2014

MessageSujet: Re: Problème apres changement de moteur    Jeu 12 Mar - 11:22

Help me !
Revenir en haut Aller en bas
 
Problème apres changement de moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: