Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 additif plomb = erreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Flav
Bavard


Nombre de messages : 41
Age : 34
Date d'inscription : 27/11/2014

MessageSujet: additif plomb = erreur   Sam 28 Fév - 14:27

Bonjour
Je sais pas pourquoi j'ai fait ca mais jai mis de l'additif plomb dans mon dax 125
et le moteur fait un bruit pas terrible et a perdu pas mal en puissance

Jvais donner l'additif a un pote qui roule en 4L

Quelqu'un a un avis ou a fait le test aussi?
Revenir en haut Aller en bas
Bost31
Langue pendue
avatar

Nombre de messages : 246
Age : 28
Date d'inscription : 27/05/2011

MessageSujet: Re: additif plomb = erreur   Sam 28 Fév - 15:34

Aucun souci dû au plomb normalement, j'ai déjà fait plusieurs pleins à l'essence plombée et mis-à-part les débuts, ça tourne bien. Quelle quantité as-tu mis ? et pourquoi ?
Revenir en haut Aller en bas
Flav
Bavard


Nombre de messages : 41
Age : 34
Date d'inscription : 27/11/2014

MessageSujet: Re: additif plomb = erreur   Sam 28 Fév - 16:27

Bost31 a écrit:
Aucun souci dû au plomb normalement, j'ai déjà fait plusieurs pleins à l'essence plombée et mis-à-part les débuts, ça tourne bien. Quelle quantité as-tu mis ? et pourquoi ?

Je crois que j'avais envie de faire une expérience
Revenir en haut Aller en bas
Bost31
Langue pendue
avatar

Nombre de messages : 246
Age : 28
Date d'inscription : 27/05/2011

MessageSujet: Re: additif plomb = erreur   Sam 28 Fév - 17:39

Vérifie ta bougie que tu n'ais pas de dépôt de plomb. Vidange ton circuit, carbu, réservoir, fitres, etc et remet du 98
Revenir en haut Aller en bas
Flav
Bavard


Nombre de messages : 41
Age : 34
Date d'inscription : 27/11/2014

MessageSujet: Re: additif plomb = erreur   Sam 28 Fév - 18:34

Bost31 a écrit:
Vérifie ta bougie que tu n'ais pas de dépôt de plomb. Vidange ton circuit, carbu, réservoir, fitres, etc et remet du 98

ya juste le 0,5 litre inutilisable du fond de mon reservoir de 5,6 litres que je vais pas pouvoir vidanger. Mais j'espere que la dilution avec le carburant neuf ira bien
Revenir en haut Aller en bas
hugolin
Langue pendue
avatar

Nombre de messages : 1841
Age : 48
Date d'inscription : 18/07/2010

MessageSujet: Re: additif plomb = erreur   Dim 1 Mar - 11:28

Oui normalement aucun problème avec ces additifs bien que les chinois n'en n'aient pas besoin.
Revenir en haut Aller en bas
http://www.mmp84.com
Flav
Bavard


Nombre de messages : 41
Age : 34
Date d'inscription : 27/11/2014

MessageSujet: Re: additif plomb = erreur   Dim 1 Mar - 13:26

hugolin a écrit:
Oui normalement aucun problème avec ces additifs bien que les chinois n'en n'aient pas besoin.

Mon moteur marche vraiment mal a présent.
Je verrais apres la vidange
Revenir en haut Aller en bas
 
additif plomb = erreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: