Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de démarrage électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alexandre 13
Bavard
avatar

Nombre de messages : 13
Age : 35
Date d'inscription : 28/06/2013

MessageSujet: Problème de démarrage électrique   Mer 9 Juil - 9:28

Bonjour,  Very Happy 

J’ai à nouveau un souci et à nouveau un souci de démarrage.

L’année dernière à la même période, mon Dax ne démarrait plus. Le garage (à avenue Clot Bey) m’a changé la batterie et m’a remplacé le démarreur (parait-il) par un d’occasion (par ne pas me faire payer la réparation de celui-ci, enfin c’est une longue histoire).

Depuis plus d’un mois je dois démarrer le Dax par le kick.
Précision : Un matin pour partir au boulot, je récupère mon engin avec l’antiparasite brisé (quelque peu fissuré). Je pensais que c’était dû aux vibrations et donc l’antiparasite s’est cassé.

Bref, depuis ce moment-là, je ne peux plus démarrer mon véhicule avec le bouton de démarrage sur le guidon.
En voulant relever les références de l’antiparasite (=LB05F de NGK), je me suis aperçu que la bougie (réf : CR5HSA) était tordu aussi.

J’ai donc changé l’antiparasite et la bougie par des neufs et j’en ai profité pour faire la vidange mais le problème persiste. Je dois toujours démarrer au kick.
Je me tourne vers vous. Avez-vous une idée ?

Bien cordialement,

 brice4 Alex.
Revenir en haut Aller en bas
kikilefadax
Nouveau
avatar

Nombre de messages : 6
Age : 53
Date d'inscription : 07/01/2013

MessageSujet: Re: Problème de démarrage électrique   Mer 9 Juil - 15:20

Salut,

Je ne démarre également qu'au kick, et je mets ça sur le compte d'une charge de la batterie trop faible (mesurée à 9,6 volts à froid).

Comme j'ai la flemme de changer/recharger la batterie, je continue à démarrer au kick, c'est pas bien gênant.

A+
Revenir en haut Aller en bas
Alexandre 13
Bavard
avatar

Nombre de messages : 13
Age : 35
Date d'inscription : 28/06/2013

MessageSujet: Re: Problème de démarrage électrique   Jeu 10 Juil - 18:02

Le problème est trouvé et il est tout simple (même pour quelqu'un comme moi).

L'écrou carré du pôle positive de la batterie a disparu (j'espère qu'il n'est pas tombé dans le moteur, ça m'est déjà arrivé).

Par conséquent, la vis et le câble se sont "défixé" de la batterie. Du coup, pas de charge. La batterie est pleine et sans défaut.
En refixant le câble rouge sur le pôle positive, tout fonctionne à nouveau et correctement.

En tout cas, merci pour ta réponse kikilefadax.
Revenir en haut Aller en bas
 
Problème de démarrage électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: