Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Encore un qui sait cru competent !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Encore un qui sait cru competent !!!   Mar 25 Mar - 17:57

Salut a tous ,

Je vous explique mon histoire, je possede un spigaou de 2009 depuis 2 ans .lorsque je l'ai eu le cligno arriere droit ne marché plus , j'ai cru tout d'abord a une ampoule grille mais non , il n'y avait plus de conductivité dans le plus , j'ai donc tiré un cable jusqu'au bol le cligno se mis a refonctionner normalement .
J'achete et monte un pot NHRC , surprise les cligno droit touche le pot donc pas possible de rouler comme ca jusqu'a la fonte total du cligno de la un ami de passage m'offre 6 beau petit cligno a led .
Du coup j'en monte 2 a l'arriere jusque la tout vas bien puis les 2 a l'avant depuis plus de cligno je me renseigne donc sur ce bon site et je comprends que se n'est pas possible que cela fonctionne normalement si je ne fais rien de plus .
Du coup je trafficote et je fais de test mais rien je me rend compte que la centrale cligno a cramé ....

A ce moment un heureux evenement arrive dans notre couple du coup je met le dax dans l'etat de coté (tous les parents ici comprendrons de quoi je parle ...)

7 moi plus tard avec les beau jour je me remets dans l'atelier mais je sais plus trop ou j'en suis !!
J'ai donc racheté une centrale , je fais des test et plus rien ne fonctionne pourtant la batterie est pleine.
J'achete un faisceau electrique avec des resistance pour le cligno led pour repartir a 0 car c'etait vraiment la misere dans le bol .Je demonte et remonte donc tout minutieusement avec les divers lien trouvé ici.
Je me suis surtout basé sur le schema electrique Skyteam .

Je tourne la cle de contact
Bilan :

neutre ,ok
klaxon ,ok
veilleuse avec feu de stop, ok
freinage stop (poignée et pied) ok
Cligno , rien Sad
plein phare , rien (mais je crois que c'est normal , non ?)


Je vais chez garagiste 2 roue (mbk) dans le village a coté , il a testé la nouvelle centrale et elle est morte du coup il me vend une centrale electronique et me dit d'enlever les resistances.
Je rentre et j'applique

bilan:

tout est ok sauf les cligno !
Lorsque j'enclenche le commodo pour droite ou gauche le voyant du neutre clignote puis le fusible grille !!
J'ai essayé de debranché la masse des cligno car apparement le chassis des clignos fait masse !
alors la pareil les clignotant ne fonctionne pas , le neutre clignote mais le fusible ne grille pas !!

Je pense qu'il y a un probleme de masse !!

Voila , j'ai cru pouvoir faire fonctionner mes cligno ,mais non !
je m'auto  brice6 

Si quelqu'un veut bien m'aider .
Merci brice4 





A
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Mar 25 Mar - 21:27

J'ai fait un autre test ,j'ai branché normalement les cligno avant et je n'ai pas branché le moins de l'arriere .
Et bien meme resultat le voyant neutre a clignoté et un nouveau fusible a grillé , me reste plus qu'un fusible Sad
Je ne sais plus quoi faire !

Pour info la nouvelle centrale est une centrale cligno relai universel 12V2P.

Est ce que ca parle a quelqu'un ?

Merci
Revenir en haut Aller en bas
Nellya
Langue pendue
avatar

Nombre de messages : 320
Age : 31
Date d'inscription : 02/03/2014

MessageSujet: Re: Encore un qui sait cru competent !!!   Mar 25 Mar - 22:32

Si tu passes une vitesse et que tu mets les clignos, est-ce que le neutre clignote ou pas?
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Mer 26 Mar - 10:23

Salut Nellya ,

Merci de bien vouloir m'aider .

Ce matin j'ai testé avec une vitesse et je me suis rendu compte que mon phare clignoté aussi  Shocked 
Si j'ai bien vu il ne me semble pas que le voyant neutre clignoter mais la lumiere du tableau de bord oui( a moins que ce soit la lumiere du phare qui se reflete dans le garde boue car il est demonté et pose sur la roue avant )

J'ai du me tromper dans les branchement je vais recheker le schema mais si vous avez une petite idee ?

Merci
Revenir en haut Aller en bas
Nellya
Langue pendue
avatar

Nombre de messages : 320
Age : 31
Date d'inscription : 02/03/2014

MessageSujet: Re: Encore un qui sait cru competent !!!   Mer 26 Mar - 10:26

Tu as un retour à la masse par les clignos, ca te pompe toute l’électricité de la moto.
Débranche tous tes clignos et rebranche peu à peu pour trouver d'où ça vient.

Si ça continue, remonte plus en amont dans circuit électrique, genre le commodo.
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Mer 26 Mar - 10:29

Ok merci , je vais cheker de suite !
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Mer 26 Mar - 11:14

Merci beaucoup Nellya ,

Ca fonctionne ! j'ai procedé comme tu m'a dis, j'ai commencer par cheker la masse a l'arriere et je me suis rendu compteque j'avais relié la masse du stop avec les clignotant du coup j'ai viré la masse du stop , branché que l'avant ca a marché !!
Je branche l'arriere ca grille , l'arriere sans masse ca grille , par erreur je branche un des cligno a l'envers il se me met a fonctionner !!
Du coup j'ai branché les 2 cligno a l'envers et cela fonctionne , je ne comprends pas mais je suis content .

Cela dit sur mon feu arriere je n'ai plus que 2 arrivé electrique alors que d'origine il n'y en avait 3 !!
mais tout a l'air de fonctionner !

Pour les plein phare il ne s'allume pas , est ce normal ? Faut il que le moteur tourne ?

Merci encore pour ton aide precieuse.
Revenir en haut Aller en bas
Nellya
Langue pendue
avatar

Nombre de messages : 320
Age : 31
Date d'inscription : 02/03/2014

MessageSujet: Re: Encore un qui sait cru competent !!!   Mer 26 Mar - 11:20

Pour les plein phare je ne sais pas, sur mon ancienne moto, il fallait en effet que le moteur tourne.

Je t'en prie, j'ai galéré aussi sur mon réseaux de clignos.  Laughing
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Jeu 27 Mar - 16:15

Aujourd'hui j'ai remonté le bol et maintenant y a que le coté droit qui fonctionne Bad(
En actionnant le coté gauche le phare et le stop clignote mais le fusible saute , j'ai donc redemonter le phare et y a rien d'anormal , tous les branchement sont ok aucune cosse ne touche le chassis rien n'est mal branché je ne conprends pas !
y a toujours conductivite dans les cables ...

Je n'ai pourtant rien touché, juste remis le phare et enfoncé un peu plus le faisceau dans le cadre !

D'ailleurs je me suis rendu compte que le caoutchouc qui recouvre le contacteur cle est sortie je l'ai remis comme j'ai pu mais pas totalement , est ce que ca peu provoquer un court circuit ou autre si il n'y a pas cette protection caoutchouc ?



Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 28 Mar - 12:16

Bon bien j'ai enlever la masse sur le cligno avant gauche et ca refonctionne !!!

Vas savoir !!!
Revenir en haut Aller en bas
Nellya
Langue pendue
avatar

Nombre de messages : 320
Age : 31
Date d'inscription : 02/03/2014

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 28 Mar - 12:25

Ton cligno gauche est pas à la masse par le corps du cligno? C'est un problème courant ça en moto.
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 28 Mar - 17:02

bien si tout mes cligno son a la masse par leur chassis , c'est pour ca que j'avais tester sans les brancher a la masse ! du coup il y a plus que l'avant droit qui est a la masse !
Revenir en haut Aller en bas
Nellya
Langue pendue
avatar

Nombre de messages : 320
Age : 31
Date d'inscription : 02/03/2014

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 28 Mar - 17:46

Bizarre ça.  Neutral 

Il doit y avoir un court circuit dans ton cligno.
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 11 Avr - 17:41

Bon je comprends plus rien !
Ça fait 2 semaine que je roule avec mes cligno a led sans aucun problème et hier je remet un coup de cle pour les serrer puis je prends la route voulant tourner a droite j'actionne le commodo droit et je me rends compte que mon voyant neutre se met a clignoter et mon fusible grille !
Du coup je change le fusible et je rentre chez moi sans cligno !

Aujourd'hui je verifie les branchement tout a l'air ok mais le cligno avant droit et claqué Bad(

30€ la paire ca fait cher !!
J'hesite a en acheter si c'est pour qu'il claque !!

Savez vous si le cligno a led sont plus solide que les" tradionelles" ampoules?
Revenir en haut Aller en bas
Nellya
Langue pendue
avatar

Nombre de messages : 320
Age : 31
Date d'inscription : 02/03/2014

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 11 Avr - 18:15

Oui ils sont plus solides mais si tu as serré l'écrou et que ça re grillé, c'est que tu as un court circuit à ce niveau là. Wink
Revenir en haut Aller en bas
Popiles
Bavard


Nombre de messages : 19
Date d'inscription : 31/10/2011

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 11 Avr - 18:38

Oui c'est ce que je pense aussi en fait c'est celui qui été relié a la masse par un fil , en serrant il s'est remis a la masse par le châssis du coup il avait 2 masse !!

Mais je pensais pas que ça pouvais grillé un cligno !!
Merci en tous cas merci , je pense me payer une paire comme ça j'en aurai un en rab !! Vu que les autres je ne les aient pas payés !!
Revenir en haut Aller en bas
Nellya
Langue pendue
avatar

Nombre de messages : 320
Age : 31
Date d'inscription : 02/03/2014

MessageSujet: Re: Encore un qui sait cru competent !!!   Ven 11 Avr - 18:42

Je t'en prie. Wink
Revenir en haut Aller en bas
 
Encore un qui sait cru competent !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: