Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Moto ne démarre plus après 10 min

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jéjé254
Nouveau


Nombre de messages : 3
Age : 24
Date d'inscription : 30/11/2013

MessageSujet: Moto ne démarre plus après 10 min   Sam 30 Nov - 22:55

bonjour,

Je viens à vous car j'ai un souci avec ma Sachs Madass 50cc.

En effet, après etre parti en kot (loin de chez moi), j'ai laissé ma madass pendant à peu près deux ans sans rouler avec (ou presque).

Un beau jour, je l'ai amené à mon kot, elle démarrait nickel, roulait nickel,...
Mais par après, ayant roulé sous bcp bcp,... de pluie (hé oui il pleut pas mal ici!!) elle a commencé à caler et ne faire des ratés.
Je me suis donc dis qu'il devait y avoir de l'eau dans le carbu, je l'ai donc néttoyé complètement mais il était très propre.

Après, plus moyen de la démarrer.

J'ai fais des tests de la bougie, il y a bien une étincelle mais elle est noire de chez noire!! donc je l'ai changé et je sais que mon réglage est trop riche (trop d'essence) donc j'ai ouvert le filtre à air et là, miracle, elle démarre!

Je roule un peu avec (pour aller en cours), là elle va nickel puis tout d'un coup commence à faire des ratés puis juste devant l'école, plus moyen de démarrer (il y a à peu près 5 km, est ce que c'est parsequ' elle est chaude?) Depuis lors, néttoyage filtre à air (pas super clean, de loin!!) et là, elle démarre, roule puis s'arrete et pas moyen de redémarrer...

Est ce quelqu'un a une suggestion? Je vais faire un réglage carbu mais je ne sais pas si cela peut causer tout ces soucis?

Merci d'avance Smile
Revenir en haut Aller en bas
jéjé254
Nouveau


Nombre de messages : 3
Age : 24
Date d'inscription : 30/11/2013

MessageSujet: Re: Moto ne démarre plus après 10 min   Lun 2 Déc - 12:46

Bonjour,

Aujourd'hui, j'ai changé mon filtre à air, j'ai mis un simple tnt de même diamètre que l'ancien.

Je démarre au kick, elle démarre mais ne tient absolument pas le ralenti.

Je commence donc un looooooooong réglage du carburateur mais pas d'amélioration.

J'ai démonté le carbu et j'ai trouvé un joint abimé  



Une autre photo :



Qu'en pensez-vous?

Est ce que le fait qu'elle cale presque directement peut venir de ce joint? (la moto consomme l'essence dans le carbu puis un appel d'air se crée et elle cale?

Par contre, ma bougie est noire... => trop riche...

J'y comprends plus grand chose...

Merci d'avance pour vos réponses Smile
Revenir en haut Aller en bas
 
Moto ne démarre plus après 10 min
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: