Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Branchement moteur HELP pleaaaase !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Branchement moteur HELP pleaaaase !   Mer 14 Aoû - 16:59

Salut !

J'ai acheté un yx 140 pour remplacer mon skyteam 125. Je l'ai installé et branché suivant les indications que j'ai pu trouvé sur le site.

Moteur / chassis

vert / blanc
noir-rouge / jaune-rouge
bleu-blanc / blanc-range
jaune / noir-blanc
jaune / jaune

Voici mon problème. Le moteur démarre nickel mais je n'ai aucun éclairage, ni phrase av-ar ni clignotants.

Auriez-vous une solution ?

Merci d'avance.
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Mer 14 Aoû - 19:49

Salut a toi, j'ai ce montage aussi mais aucun problème de mon coté pour les phares.

Je pourrai regardé la correspondance des fils pour comparé au tien mais il me faut démonté le réservoir.....
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Jeu 15 Aoû - 11:53

Ce sont bien les 2 fils jaunes sur le moteur et le fil jaune et noir/blanc sur le chassis qui correspondent a l'éclairage ? Si on inverse les deux ca peut changer qqch ou rien du tout ?
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Jeu 15 Aoû - 13:57

Exact, interverti les deux pour voir.
Je ne pense pas que sa risque quoi que se soit dans la mesure ou tu as bien un fusible avant la batterie.
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Jeu 15 Aoû - 20:01

J ai essaye d intervertir les 2 tnt mais rien non plus. Le moteur tourne sans connecté ces deux cables donc je suis certain qu ils correspondent a l eclairage. Ce serait au niveau de quoi que ca pourrait poser probleme ? Les ampoules n ont pas petés ca j ai verifie aussi
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Jeu 29 Aoû - 11:24

J'ai ENFIN trouvé. Apparemment, a partir des versions 2012 des moteurs voilà ce qu'il faut faire :

Plan adaptation allumage des lifan-YX 140-150-160 sur Skyteam

                 Moteur Lifan/YX 140 à partir de 2012 Moteur Lifan-YX 140 jusqu'en 2011     cablage Skyteam
Pick up       Bleu-jaune                                        Bleu-Blanc                                     Blanc-Rouge
éclairage       Jaune                                               Jaune                                         Jaune
Batterie       Jaune                                                Jaune ou Blanc                            Jaune ou Blanc
Basse tension     Noir-rouge                                        Jaune-Rouge                            Noir-Rouge
Masse       Vert                                                Noir ou Vert                                    Noir ou Noir/Blanc
Point mort si présent Vert-blanc                                Vert-Blanc                                    Vert-Rouge

A partir des versions 2012 il y a 2 fils jaune qui sorte de l'allumage : Un doit etre mis à la masse et l'autre sur le fil jaune ET sur le fil soit jaune soit blanc de votre cablage.

Voila, ce devrait en aider pas mal Smile


Cest une histoire de mettre 3 cables ensemble. Impossible de trouver tout seul donc ^^.


Malheureusement, j'ai un autre soucis maintenant. J'ai très peu d'éclairage. Plus de claxons, les cligotants et les phares sont moins "intenses". Qqun aurait déjà eu ce problème ?
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Jeu 29 Aoû - 23:20

Impec Exclamation

Ton souci ressemble fort a plus de batterie ou fusible batterie hs.
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Ven 30 Aoû - 1:40

C est possible d avoir un peu d eclairage alors que la batterie est HS ?
Revenir en haut Aller en bas
Minifred
Bavard
avatar

Nombre de messages : 23
Age : 48
Date d'inscription : 07/11/2009

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Ven 30 Aoû - 8:27

A vérifier au Multimetre.... pour voir si la batterie est bonne et aussi si le régul à pas souffert.

Very Happy 
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Ven 30 Aoû - 9:12

Oui c'est possible car l'allumage fourni toujours un peut de courent.
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Ven 30 Aoû - 9:47

On sait vérifié le régulateur avec le multimetre ?
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Ven 30 Aoû - 9:59

Cmt vérifier si le régul est grillé ou non ?
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Ven 30 Aoû - 11:06

Prend la tension de la batterie moteur tournant.
Tu doit avoir plus de 12v normalement.
Revenir en haut Aller en bas
Minifred
Bavard
avatar

Nombre de messages : 23
Age : 48
Date d'inscription : 07/11/2009

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Ven 30 Aoû - 11:39

Prend déjà la valeur en volt de ta batterie, moteur éteint (un poil plus de 12V)
Fait ensuite la meme lecture, moteur allumé tu devrais lire normalement un poil plus de 13V ou alors plus de 12V augmentant :
- si c'est moins le régul est naze, ta batterie se décharge
- si c'est plus, voir beaucoup plus (15V....17V)... ton régul est naze, il débite à mort.

Very Happy
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Sam 31 Aoû - 10:53

Alors J'ai rechargé la batterie. Magie j'ai de la lumière normalement. Mais j'ai deux petites choses qui me font penser qu'il y a quand même un problème :

1. Lorsque j'ai mesuré le voltage moteur eteint sur la batterie, il etait de 13V. J'ai allumé le moteur et il était déjà descendu a 12,5V. Même en mettant les gaz je n'atteinds pas les 13V.

2. J'ai mesuré le voltage qui sort directement du moteur avec les deux cables concernés. Je n'ai QUE 1V... Je pense que ce n'est pas normal...

Je compte rouler une petite heure et voir ce que ca donne au niveau de la batterie. Mais pas de chance de sera pas pour aujourd'hui, la pluie en a décidé autrement Sad.

Si quelqu'un a une suggestion sur le problème qu'il n'hésite pas. Je vous tiens au jus quand j'aurais fait quelques kilomètres
Revenir en haut Aller en bas
Minifred
Bavard
avatar

Nombre de messages : 23
Age : 48
Date d'inscription : 07/11/2009

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Sam 31 Aoû - 11:28

Bon si t'es pas pressé (super soleil en France !!! hi hi hi ).... je te donnerai les mesures que je relève dimanche.

Smile
Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Sam 31 Aoû - 15:22

Revenir en haut Aller en bas
Jeffreeey
Bavard
avatar

Nombre de messages : 26
Age : 29
Date d'inscription : 02/08/2012

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Sam 31 Aoû - 15:23

Rien avoir mais ca vous parait correct la couleur de ma bougie. Pq j'ai des trous lors des accélérations à bas régime...
Revenir en haut Aller en bas
Minifred
Bavard
avatar

Nombre de messages : 23
Age : 48
Date d'inscription : 07/11/2009

MessageSujet: Re: Branchement moteur HELP pleaaaase !   Sam 31 Aoû - 19:29

Trop riche..... 1,5 tours normalement... à contrôler !

Valeurs relevées moteur éteint : 12,66 V
Moteur allumé (sans lumières) : 14,41 V

Voilou !!!

Revenir en haut Aller en bas
 
Branchement moteur HELP pleaaaase !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: