Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 commodo droit : fils arrachés (zhenhua 125 de 2011)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sams1der
Nouveau
avatar

Nombre de messages : 5
Date d'inscription : 20/11/2010

MessageSujet: commodo droit : fils arrachés (zhenhua 125 de 2011)   Ven 19 Avr - 2:08

salut à tous, je vous appelle à l'aide car j'ai la fiche de mon commodo droit qui s'est arrachée et je ne trouve plus comment rebrancher tout ça !
les trucs qui m'étonnent c'est que
1 - sur le fil noir-rouge qui arrive du faisceau (qui va dans la fiche du commodo) je mesure 100 volts DC quand le moteur tourne et que dès que je mets ce fil à la masse, le moteur s’éteint. Pourtant il me semble que ce fil était branché sur la commande de démarreur du commodo.
2 - sur la fiche du faisceau il n'y a aucun fil qui fait s’enclencher le relais du démarreur. Le seul truc que j'ai trouvé pour avoir une réaction au relais c'est de mettre le fil brun (arrive seul du faisceau) à la masse mais il y a un manque de puissance, le démarreur fait un tour et force et s'arrête.
3 - quand j'allume les phares, en veilleuse tout va bien, si je passe en feux de route, la veilleuse s'éteint et le feu arrière avec.
voici quelques photos du carnage :
connecteur côté commodo

Vue que la cosse du fil noir-rouge est HS, je l'ai pontée en dehors de la fiche (c'est pour ça la gaine thermo côté connecteur jaune)
connecteur côté faisceau

c'est quand je mets CE fil brun à la masse que le démarreur tourne (mais pas assez)


bon j'espère que j'ai été moins chinois que mon dax dans mes explications et que vous saurez m'aider Smile Je précise que j'ai choppé un paquet de schémas électriques skyteam sur la toile mais ça ne m'a pas vraiment aidé jusqu'ici.

merci énormément d'avance !
Revenir en haut Aller en bas
sams1der
Nouveau
avatar

Nombre de messages : 5
Date d'inscription : 20/11/2010

MessageSujet: Re: commodo droit : fils arrachés (zhenhua 125 de 2011)   Ven 19 Avr - 2:15

je complète un peu, j'ai oublié des "détails" :
selon ce schema
les deux fils qui vont au bouton poussoir du démarreur sont le noir-blanc et le noir-rouge.
or chez moi si je mets en contact ces deux fils quand le moteur tourne, ce dernier s'arrête ... ça m’échappe un peu là...
et est-ce normal d'avoir 100v sur le noir-rouge quand le moteur tourne ?


j'ai aussi ce fil noir-blanc que je ne suis pas certain de devoir mettre à la masse et qui vient du compteur :
Revenir en haut Aller en bas
sams1der
Nouveau
avatar

Nombre de messages : 5
Date d'inscription : 20/11/2010

MessageSujet: Re: commodo droit : fils arrachés (zhenhua 125 de 2011)   Ven 19 Avr - 22:38

re-salut, quelqu'un aurait une idée de la tension que je suis sensé avoir sur ce fil :

merci Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: commodo droit : fils arrachés (zhenhua 125 de 2011)   

Revenir en haut Aller en bas
 
commodo droit : fils arrachés (zhenhua 125 de 2011)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: