Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

  problème de démarrage électrique Quick et voyant point mort

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fab33
Bavard


Nombre de messages : 15
Age : 28
Date d'inscription : 04/01/2013

MessageSujet: problème de démarrage électrique Quick et voyant point mort   Ven 4 Jan - 11:30

bonjour a tous je viens chercher vos conseilles avisé amis daxeur, je viens de rencontré un lègé petit souci avec mon dax city de marque zhenhua. mon dax et neuf et j'ai un problème de démarrage Electrique il ne démarque pas, cela fait comme si la batterie était déchargé alors que la batterie ne l'est pas, de plus le Quick ne marche pas forcement bien un coup sur trois et sa démarre et puis a certain moment quand je passe ma premier et seconde vitesse mon voyant point mort reste allumé pourquoi si vous pour m'aider s il vous plait cela m aiderait beaucoup merci
(je suis débutant en mécanique ).
Revenir en haut Aller en bas
krs034
Langue pendue
avatar

Nombre de messages : 935
Date d'inscription : 03/04/2010

MessageSujet: Re: problème de démarrage électrique Quick et voyant point mort   Sam 5 Jan - 9:29

s'il est neuf, il est garantie, ramene le.....................
Revenir en haut Aller en bas
fab33
Bavard


Nombre de messages : 15
Age : 28
Date d'inscription : 04/01/2013

MessageSujet: Re: problème de démarrage électrique Quick et voyant point mort   Sam 5 Jan - 12:52

je les ramené mes le gas était pas douée
Revenir en haut Aller en bas
hugolin
Langue pendue
avatar

Nombre de messages : 1859
Age : 48
Date d'inscription : 18/07/2010

MessageSujet: Re: problème de démarrage électrique Quick et voyant point mort   Sam 5 Jan - 18:54

A mon avis ta batterie est faible il est possible qu'elle sorte du 12v mais qu'elle se mette à genoux dès que tu lui demande de la puissance. Si tu ne démarre pas bien au kick il est probable que ton carbu soit mal réglé mais bon ce n'est pas certain. Fais-nous connaître le nom de ton revendeur pas doué on va lui faire de la pub ...
Revenir en haut Aller en bas
http://www.mmp84.com
fab33
Bavard


Nombre de messages : 15
Age : 28
Date d'inscription : 04/01/2013

MessageSujet: Re: problème de démarrage électrique Quick et voyant point mort   Sam 5 Jan - 19:55

pour le Quick j'ai trouvé j'ai la béquille de coté qui fait masse quand je la mais pas sa part directe au Quick et pour la batterie elle recharge pas quand je roule.
Revenir en haut Aller en bas
hugolin
Langue pendue
avatar

Nombre de messages : 1859
Age : 48
Date d'inscription : 18/07/2010

MessageSujet: Re: problème de démarrage électrique Quick et voyant point mort   Sam 5 Jan - 22:12

Oui certaines béquilles possèdent un contacteur qui met à la masse, perso j'ai supprimé cela car je sais que pas mal de gens ont eu des problèmes avec cela il parait que cela finit par déconnner dans le temps. Si la batterie ne charge pas il faut que tu mesures la tension moteur allumé en accélerant tu doit avoir plus de 13v si mes souvenirs sont bons.
Revenir en haut Aller en bas
http://www.mmp84.com
Contenu sponsorisé




MessageSujet: Re: problème de démarrage électrique Quick et voyant point mort   

Revenir en haut Aller en bas
 
problème de démarrage électrique Quick et voyant point mort
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: