Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Problème électrique   Lun 27 Aoû - 12:18

bonjour,

Petit souci aujourd'hui avec mon Dax Skyteam de 7000kms.

Je mets le contact nickel, mon compte tour s'allume, mon temoin de point mort aussi, je démarre au démarreur électrique tout va bien!!
Quelques kms après mon départ, je m'aperçois que à l'arrêt, au ralenti ( 1500tr/min ), je distingue mal mon témoin de point mort ainsi que mes clignotants. J'accélère dans le vide et là les clignotants reprennent de leurs vigueurs ainsi que le témoin. Les feux font bien entendu de même.

Je coup mon contact, le remet et là plus rien, plus de compte tour ni de voyant, plus de démarreur! je démarre donc au kick et toujours peu d'électricité au ralenti.

Ma batterie est relativement récente, de plus je roule quasiment tous les jours avec.

Pensez-vous qu'il ne s'agisse simplement de la batterie ( ce qui n'explique pas à mon avis le problème au ralenti ) ou bien mon volant magnétique commence à fatigué? ou autre chose?
Comment puis-je voir si ma batterie est bien rechargée par le magnéto lorsque le moteur tourne avec un multimètre?Juste en prenant la tension de la batterie moteur en marche?

merci pour votre aide


Dernière édition par romulus38 le Mar 28 Aoû - 18:41, édité 1 fois
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Lun 27 Aoû - 22:03

pas d'électricien sur le forum?
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Mar 28 Aoû - 18:45

J'ai testé la batterie à l'arrêt = 12.5V
moteur en marche = 12.5V

le problème ne vient donc pas de la batterie.

Je résume le problème:

rien ne se passe lorsque je mets le contact. ( aucun voyant ne s'allume, le démarreur ne tourne pas du tout )
Je démarre au kick, ensuite j'ai de l'électricité normale avec l'intensité qui monte avec le régime moteur.

une idée????
Revenir en haut Aller en bas
EDOUARD Jean
Langue pendue
avatar

Nombre de messages : 105
Age : 71
Date d'inscription : 23/07/2011

MessageSujet: Re: Problème électrique   Mar 28 Aoû - 18:50

Je vais dire une bétise , le fusible sortie batterie est-il bon ?
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Mar 28 Aoû - 18:57

LOL je viens juste de voir sur le schéma élec qu'il y avait un fusible de 10A entre le contact clé et la batterie!!

sais tu où il se trouve ce fusible?
Revenir en haut Aller en bas
EDOUARD Jean
Langue pendue
avatar

Nombre de messages : 105
Age : 71
Date d'inscription : 23/07/2011

MessageSujet: Re: Problème électrique   Mar 28 Aoû - 19:19

Sur mon 125 Skyteam il se trouve à 10 cm sur le départ de la batterie ( à coté ) le mien est dans un un plastique rouge .
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Mar 28 Aoû - 19:44

Merci je vais le testé ce soir ou demain en espérant que ce soit ça.
merci
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Mar 28 Aoû - 20:45

c'était bien le fusible de 10A!!

très agréablement surpris d'en trouver un de rechange à côté de celui en service!!

merci EDOUARD Jean!!
a+
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Sam 1 Sep - 15:31

Eh hop......2ème fusible de 10A grillé en 2 jours!!!!

après avoir changé mon premier fusible, je démarre et file au boulo sans souci.
Je démarre à l'électrique pour repartir et au bout de 4km plus d'élec..... fusible grillé.

Qu'est ce qui me peut me créer une surintensité comme ça?

merci pour votre aide
Revenir en haut Aller en bas
EDOUARD Jean
Langue pendue
avatar

Nombre de messages : 105
Age : 71
Date d'inscription : 23/07/2011

MessageSujet: Re: Problème électrique   Sam 1 Sep - 18:59

Qui dit fusible qui grille => surintensité sur le circuit .
- peut être , un fil en contant avec la masse ( cadre ) mais là fusion presque instantanée , suivre tout le faiseau , une grande partie sous le réservoir .
- ................que le démareur continue à tourner ( consomateur de courrant ) pour une raison anormale , tu devrai l' entendre tourner , change le fusible et démarre au kick et regarde si ça tient .
Je n' en vois pas d'autres pour le moment , peut être que des forumeurs on connus ce cas .
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Sam 1 Sep - 22:41

un problème avec le magnéto ou encore le rectifier est-il possible?
Revenir en haut Aller en bas
riderider
Langue pendue
avatar

Nombre de messages : 55
Age : 22
Date d'inscription : 03/06/2012

MessageSujet: Re: Problème électrique   Dim 2 Sep - 18:08

ta un compte tour? c'est toi qui a du le brancher. peut être une fausse manip ou un faux contact dans le circuit.
débranche ton compte tour et remet un fusible neuf, ensuite test.
Moi j'ai même problème mais c'est pas mon compte tour
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Dim 2 Sep - 18:18

merci mais ce n'est pas mon compte tour! il est là depuis le début et très bien branché!
merci quand même
Revenir en haut Aller en bas
riderider
Langue pendue
avatar

Nombre de messages : 55
Age : 22
Date d'inscription : 03/06/2012

MessageSujet: Re: Problème électrique   Lun 3 Sep - 12:50

et bien dans ce cas la vérifie les fils qui passent sous le reservoir, parfois avec les vibration il coupe les fils.
et je veux bien que tu me donnes tes branchements pour le compte tour, moi je galère a trouver la bonne broche du CDI
Revenir en haut Aller en bas
romulus38
Langue pendue
avatar

Nombre de messages : 126
Age : 33
Date d'inscription : 21/10/2008

MessageSujet: Re: Problème électrique   Lun 3 Sep - 13:13

houla je me souvient plus trop, je crois que je me suis branché sur le capteur PMH. je te confirmerai ça et te ferai une photo dès que j'aurais un moment.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème électrique   

Revenir en haut Aller en bas
 
Problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: