Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 J'ai roulé dans le sable

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fousket
Nouveau


Nombre de messages : 3
Date d'inscription : 27/05/2012

MessageSujet: J'ai roulé dans le sable    Jeu 31 Mai - 10:46

Salut ! 

J'ai besoins de vos lumières les amis. 
Un soir, il faisait beau il faisait chaud, ça sentait bon le sable chaud ... 
Bref, j'ai roulé sur la plage avec mon Dax (st70, année 98)

Arrivé chez moi, je savais que c'était pas très cool, donc je l'ai bien rincé 
Le lendemain matin, comme il roulait bien, j'ai recommencé ... 

Plus tard dans la matinée, je suis allé faire une course, pas de soucis 
Et le soir en partant, au bout de 500m j'ai calé.
Et impossible de redémarrer, ou alors il ne tenait plus le ralenti. 

J'ai nettoyé la bougie, et le filtre à air. 
Et la nikel, ralenti au top, plus de soucis. 


Mais 2 jours plus tard, après quelques kilomètres, moteur chaud, sur la voie rapide en plus, il a calé. Même symptômes que la première fois. Impossible de le faire repartir.
Le lendemain matin, premier coup de kick: il est parti. J'ai roule un peu et ça allait.
Donc je me dit que le problème survient quand le moteur est chaud.

Ah et autre chose.

Mon starter est toujours "on"
Si je le coupe, le moteur s'arrête. Et ce depuis que je l'ai acheté.
En fait la première fois que j'ai voulu voir à combien je pouvais le monter, je suis resté bloqué à 50.
J'ai re testé avec le starter et la je suis monté à 70 ou 80.
Et depuis il est toujours on.

Il doit y avoir un réglage à faire, mais j'ai beau eu fouiller à droite à gauche sur les forums , j'ai rien trouvé

Qu'en pensez vous ? 
Le truc c'est que je travaille tous les jours, et ne suis jamais en congés (sauf les jours de pluie, je suis plagiste)
Puis je suis une bille en mécanique

Merci et bonne journée à tous 
Revenir en haut Aller en bas
balou
Langue pendue
avatar

Nombre de messages : 571
Age : 27
Date d'inscription : 28/12/2011

MessageSujet: Re: J'ai roulé dans le sable    Jeu 31 Mai - 17:57

monte si un bougie plus froid exemple : si ta une cr6 passe a cr7, et enléve ton starter ! si ça marche toujours pas vidange ton carbu robinet fermer, pense aussi a chaque lavage de graisser ta chaîne, avec une bombe pas avec de la graisse pâteuse ! !

aussi un ptit conseils, vus le sable, ton filtre passe le un coup d' huile de filtre ( huile en bombe utiliser pour les motocross ) sinon si ta pas, baigne le dans de huile, et laisse le sécher au soleil tout en fessant gaffe que l' huile qui coulera ne revienne pas au filtre !
Revenir en haut Aller en bas
 
J'ai roulé dans le sable
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: