Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Nouveau petit belge... Avec un problème :p

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JulesBelgique
Nouveau


Nombre de messages : 2
Date d'inscription : 29/04/2012

MessageSujet: Nouveau petit belge... Avec un problème :p   Mar 1 Mai - 10:24

Very Happy bonjour !! Donc voilà je suis belge, j'habite près de nivelles, à 20 km de Charleroi pour ceux qui voient pas. J'ai 16 ans et j'ai un skymax 50cc depuis 5 mois.

Il y a deux mois, je l'ai débridée, elle monte donc à du 60 km/h au lieu de 45...
En le faisant, j'ai demandé au garagiste de faire un petit entretien.
Malheureusement, depuis 2 jours, mon Dax "claque".
En effet, que je sois en neutre, ou dans mes vitesses, dès que je donne un bon coup de gaz, la région moteur/pot fait un bruit de claquage...
J'ai retendu la chaîne, vérifié l'huile, mais c'est toujours pas ça ...
Peut-être me manqu t-il une pièce au pot? Car le moteur le semble or de cause...

Merci de m'avoir lu Smile
Si quelqu'un peut m'aider ce serait super

Jules
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Nouveau petit belge... Avec un problème :p   Mar 1 Mai - 11:30

Salut à toi, moi perso , je pencherai pour un problème lié à tes soupapes. Attendons des avis d'experts!!
Revenir en haut Aller en bas
Franck06
Langue pendue
avatar

Nombre de messages : 179
Age : 43
Date d'inscription : 12/11/2011

MessageSujet: Re: Nouveau petit belge... Avec un problème :p   Mar 1 Mai - 12:22

Peut être comme moi, ca claqué des que je mettais un ptit coup de gaz ou en roulant, et en faite j'ai refixé le bloc moteur, et 2 écrous plus tard plus de claque.

Ou alors toi c'est d'autre claque Smile

Revenir en haut Aller en bas
JulesBelgique
Nouveau


Nombre de messages : 2
Date d'inscription : 29/04/2012

MessageSujet: Re: Nouveau petit belge... Avec un problème :p   Jeu 3 Mai - 17:14

J'ai trouver l'origine de mon fameux "claque" --> un ressor manquant sur le pot...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Nouveau petit belge... Avec un problème :p   

Revenir en haut Aller en bas
 
Nouveau petit belge... Avec un problème :p
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Présentez vous ici-
Sauter vers: