Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Diabolikclem
Nouveau


Nombre de messages : 9
Date d'inscription : 31/08/2011

MessageSujet: Problème de démarrage !   Mer 15 Fév - 14:57

Bonjour, j'ai actuellement un Dax Skyteam 50 et subitement, un soir il ne voulait plus démarrer alors que tout allait bien le matin-même. J'ai essayé pas mal de choses du genre : démarrage en courant, vérification de la bougie etc... Mais le problème ne vient pas du moteur, car la compression se fait belle et bien. Suite à quoi, j'ai eu une petite pensé pour ce foutu coupe circuit sur la béquille latérale, qui marche quand bon lui semble .. J'ai donc opté pour l'option simple : démonté la béquille et enlever ce machin rond , mais le mon dax ne démarre toujours pas. Aujourd'hui, après avoir réinstaller ce bout de plastique, j'ai enlevé les fils qui y étaient relié mais toujours rien ... J'espère que vous pourrez m'aider,

Cordialement
Revenir en haut Aller en bas
Diabolikclem
Nouveau


Nombre de messages : 9
Date d'inscription : 31/08/2011

MessageSujet: Re: Problème de démarrage !   Mer 15 Fév - 15:26

Problème résolu, j'ai débrancher les fils qui étaient reliés au sucre sous le réservoir Wink
Revenir en haut Aller en bas
 
Problème de démarrage !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: