Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Une quatrième sans accélération !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Irol-06
Nouveau


Nombre de messages : 3
Date d'inscription : 09/01/2012

MessageSujet: Une quatrième sans accélération !   Mar 10 Jan - 20:00

Salut à tous, je viens vous poser une question parce que j'ai un problème avec mon Dax (Skyteam 50cc).
J'ai changé le carbu (j'ai mis un 19), le pot (NHRC big bore passage bas), mis un cornet et changé mon pignon de 13 pour un 15 dents.
Seulement voilà, j'ai mis le pignon en dernier (je l'ai reçu après) et avant ça, je suis passé de 60 à 70km/h au compteur avec le pot, le carbu et le cornet, donc pas un grand changement et arrivé à 70km/h, je sentais que le moteur était à bloc.
Ensuite j'ai changé mon pignon pour 2 dents de plus (j'ai vu que quasiment tout le monde avait un 15 à la place du 13). Normalement, j'aurai du avoir des vitesses plus longues, moins de pêche et plus de vitesse de pointe mais là, j'ai des vitesses plus longues, une accélération raisonnable jusqu'en 3e mais quasiment plus d'accélération dès que je passe en 4e ! Je n'arrive même pas à dépasser les 60 au compteur !

Si vous avez des conseils ou des explications par rapport à ce problème, je suis preneur !

Merci, bonne soirée !
Revenir en haut Aller en bas
Pierre76
Langue pendue
avatar

Nombre de messages : 638
Date d'inscription : 29/06/2011

MessageSujet: Re: Une quatrième sans accélération !   Mar 10 Jan - 20:08

Je pense que c'est parce-que maintenant tu a trop de dents, il a du mal a "s’élancer"
Revenir en haut Aller en bas
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 63
Date d'inscription : 16/03/2007

MessageSujet: Re: Une quatrième sans accélération !   Mar 10 Jan - 20:16

Salut,

Tout est normal ...
Sauf que un carbu de 19 est bien trop gros pour un 50cc .... (16/17 maxi) ....
Et si cela marche avec un 14 dents ... en mettant un 15 ... ton moteur n'a plus rien dans le ventre pour tirer en 4 ...
donc remettre le 14 dents ... c'est tout !....

Ne pas oublier que chaque moteur même de même cylindrée sont tous différents ...
et que suivant le poids que tu mets sur ton dax il marchera mois bien qu'un autre avec un poid plus leger ...
ce n'est qu'un 50 ....

Evident ... mon cher Watson ...

PS: merci d'etre venu sur le forum ... uniquement par ce que tu as un problème ....
vu ta présentation plus que succinte ...... et minimale ....

posté aujourd'hui ....
Citation :
Salut à tous, je me présente : Tanguy, 15 ans. J'habite à Menton, et j'ai un Dax Skyteam 50 cc !

@+
Revenir en haut Aller en bas
james4
Langue pendue
avatar

Nombre de messages : 1177
Date d'inscription : 21/03/2011

MessageSujet: Re: Une quatrième sans accélération !   Mar 10 Jan - 21:43

Bah pour la présentation y va pas non plus raconter sa vie...
Revenir en haut Aller en bas
Sebonobo
Langue pendue


Nombre de messages : 60
Date d'inscription : 20/11/2011

MessageSujet: Re: Une quatrième sans accélération !   Mer 11 Jan - 13:50

Deja il se présente ! Ce qui est deja pas mal quand on en voit certains ... enaccord1
Revenir en haut Aller en bas
Irol-06
Nouveau


Nombre de messages : 3
Date d'inscription : 09/01/2012

MessageSujet: Re: Une quatrième sans accélération !   Jeu 12 Jan - 18:41

Merci pour vos réponses ! Smile
Une autre question pour la route : si je met un kit 75cc par exemple, j'aurai assez de puissance pour "m'élancer" et plus avoir ce problème ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Une quatrième sans accélération !   Jeu 12 Jan - 19:02

@Irol-06 a écrit:
Merci pour vos réponses ! Smile
Une autre question pour la route : si je met un kit 75cc par exemple, j'aurai assez de puissance pour "m'élancer" et plus avoir ce problème ?

Non c'est sur que t'auras plus de problemes !
Revenir en haut Aller en bas
james4
Langue pendue
avatar

Nombre de messages : 1177
Date d'inscription : 21/03/2011

MessageSujet: Re: Une quatrième sans accélération !   Sam 25 Fév - 22:16

salut,moi aussi j'ai pas d'accélération en 4eme,pourtant le dax et tout d'origine,
d'ou peut provenir le problème?
Merci.
Revenir en haut Aller en bas
 
Une quatrième sans accélération !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: