Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Démarreur sur SPIGAOU

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
popppy
Bavard


Nombre de messages : 23
Date d'inscription : 26/04/2011

MessageSujet: Démarreur sur SPIGAOU   Lun 26 Déc - 20:15

Salut à tous

Suite mon récent achat (1 SPIGAOU 125 semi auto de 2010 avec 2300 kms), j'ai commencé à faire quelques petites interventions dessus...
Plus particulièrement j'ai commencé par traiter les divers débuts de ponts de rouille......
Pour ceux qui ne connaisse pas, le produit miracle s'appelle OT 'rouille ou destructeur de rouille des établissement JULIEN (en vente chez CASTO).
Je viens de changer la batterie d'origine qui était foutue, par un modèle équivalent.
Par contre une fois tout rebranché, j'ai pu constater à ma grande déception que le démarreur électrique ne fonctionne pas.....
J'ai recherché sur le forum sans trouver de réponse à mon problème donc si quelqu'un à la solution je suis preneur...
Lorsque j'appuye sur le demarreur électrique, il ne se produit strictement rien (ni bruit ni tentative de démarrage).
Si lorsque le moteur tourne je tente d'appuyer sur le démarreur il ne se passe rien non plus.
J'ai vérifié le fusible de batterie qui est ok. J'ai par ci par la un éventuel problème de relais de démarreur, qu'en pensez vous ? certains disent de taper au marteau dessus !!!!!
Ou alors est ce tout bonnement le démarreur (ce qui serait plus délicat)
Merci pour vos commentaires, si c'est le relais qui est HS vu le prix de la pièce, je changerai.....

Autre problème, ma béquille centrale remonte tellement haut qu'elle touche la chaine. Y a t-il un réglage ? sinon je serais obligé de l'enlever car ca me parait dangereux.....

Dernier point je n'ai pas eu lors de mon achat de notice du spigaou, si quelqu'un l'a en pdf je suis preneur.
Mon Spigaou est de Mars 2010 mais rien sur la carte grise ne permet de voir s'il s'agit d'un modele 2009 ou 2010. Si vous savez comment reconnaitre....

Sur ce je vous laisse.

Merci pour vos conseils...
Revenir en haut Aller en bas
larsen83
Langue pendue
avatar

Nombre de messages : 335
Date d'inscription : 06/10/2010

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 27 Déc - 22:11

Hello

TU as l'air d'être autant victime que moi au sujet des Spigaou vendus en 2010, mais modèle 2009..

A mon avis je possède exactement le même que le tien.

Regarde la CG, tu devrais avoir en D.2 : ZH-DAX125, ce qui signifie qu'il est importé sous la marque ZhenHua.

Sur le moteur, tu devrais avoir sur le carter des marques type ZH-009 etc..

Je te décris le reste...:

- Fourche en 29mm, dure
- pneus chinois et non taiwanais "Kenda"
- pas de boulon de vidange aimanté.. bon ça c'est pas facile à voir d'entrée Wink
- amortisseurs arrières très durs
- réservoir en 3.4L, mais sans problème de peinture qui bouche le carbu
- carbu PZ22 avec son robinet incorporé à droite (facile de se bruler... et c'est une vraie daube aussi)
- pas d'équipement antipollution sur le pot, en revanche, présence des 2 durits sur la pipe d'admission, destinées à appauvrir le mélange lors des décélérations.. et qui entraine une forte instabilité du ralenti aussi. La pièce au bout des durits est en plastique, une sorte de valve munie d un écran avec plein de trous
- feux arrières chromés, en plastique
- culasse petites soupapes type 110cc alésée pour un 125cc en 52mm d'alésage (ça aussi.. c'est merdique, mais faut le savoir!)
- échappement ultra étouffé, marqué ZhenHua suivi d'un numero d'homologation vers son extrémité

... bref

Pour ton problème de démarreur, dis nous si tu entends un "clac" ou RIEN du tout quand tu pousses le bouton, ça aide au diagnostic. Mais en effet, c'est souvent le relais qui claque. Le taper... pourquoi pas Mr. Green Il y a une grosse pièce mobile en cuivre qui peut se gripper, vu le peu de soin qu'apportent les usines chinoises à la finition. Ca se démonte aussi, pour inspecter la chose... Mais bon c'est pas cher, donc..

Tu as la veilleuse sans démarrer le moteur, juste avec le contact?
Revenir en haut Aller en bas
Pierre76
Langue pendue
avatar

Nombre de messages : 638
Date d'inscription : 29/06/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 27 Déc - 22:20

larsen83 a écrit:

Pour ton problème de démarreur, dis nous si tu entends un "clac" ou RIEN du tout quand tu pousses le bouton, ça aide au diagnostic
poppy a écrit:

Lorsque j'appuye sur le demarreur électrique, il ne se produit strictement rien (ni bruit ni tentative de démarrage)
Revenir en haut Aller en bas
Pierre76
Langue pendue
avatar

Nombre de messages : 638
Date d'inscription : 29/06/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 27 Déc - 22:32

Pour la notice va sur le site de Wat'abike, puis dans "documents"
(désolé pour l'apostrophe, mais la censure sur ce forum me l'oblige)

C'est pour Skyteam, mais ça revient à peu près au même Wink
Revenir en haut Aller en bas
Matidax
Langue pendue
avatar

Nombre de messages : 1117
Date d'inscription : 09/02/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 28 Déc - 0:51

Pas besoin de démarreur éléctrique !!! Joue du kick et c'est bon ... lol
Revenir en haut Aller en bas
http://www.mini4ts.fr
popppy
Bavard


Nombre de messages : 23
Date d'inscription : 26/04/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 28 Déc - 8:37

larsen83 a écrit:
Hello

TU as l'air d'être autant victime que moi au sujet des Spigaou vendus en 2010, mais modèle 2009..

A mon avis je possède exactement le même que le tien.

Regarde la CG, tu devrais avoir en D.2 : ZH-DAX125, ce qui signifie qu'il est importé sous la marque ZhenHua.

Sur le moteur, tu devrais avoir sur le carter des marques type ZH-009 etc..

Je te décris le reste...:

- Fourche en 29mm, dure
- pneus chinois et non taiwanais "Kenda"
- pas de boulon de vidange aimanté.. bon ça c'est pas facile à voir d'entrée Wink
- amortisseurs arrières très durs
- réservoir en 3.4L, mais sans problème de peinture qui bouche le carbu
- carbu PZ22 avec son robinet incorporé à droite (facile de se bruler... et c'est une vraie daube aussi)
- pas d'équipement antipollution sur le pot, en revanche, présence des 2 durits sur la pipe d'admission, destinées à appauvrir le mélange lors des décélérations.. et qui entraine une forte instabilité du ralenti aussi. La pièce au bout des durits est en plastique, une sorte de valve munie d un écran avec plein de trous
- feux arrières chromés, en plastique
- culasse petites soupapes type 110cc alésée pour un 125cc en 52mm d'alésage (ça aussi.. c'est merdique, mais faut le savoir!)
- échappement ultra étouffé, marqué ZhenHua suivi d'un numero d'homologation vers son extrémité

... bref

Pour ton problème de démarreur, dis nous si tu entends un "clac" ou RIEN du tout quand tu pousses le bouton, ça aide au diagnostic. Mais en effet, c'est souvent le relais qui claque. Le taper... pourquoi pas Mr. Green Il y a une grosse pièce mobile en cuivre qui peut se gripper, vu le peu de soin qu'apportent les usines chinoises à la finition. Ca se démonte aussi, pour inspecter la chose... Mais bon c'est pas cher, donc..

Tu as la veilleuse sans démarrer le moteur, juste avec le contact?

Salut

Merci d'avoir pris le temps de repondre.

Je te confirme, en case D2 c'est marqué ZHDAX125.
Pour les pneus c'est du YUANXING.....
Concernant le bouchon de vidange, j'ai pas encore regardé, mais ca va bientôt être chose faite car je vais vidanger. (d'aillleurs c'est lequel de bouchon, celui qui est totalement parallele au sol au niveau du bouchon d'huile ??)
En ce qui concerne le réservoir, c'est un 5L et des brouettes.
Sur le carbu il me semble avoir lu KEIHIN.....
Au niveau du pot, pas d'antipollution, mais une durite sur la pipe qui par du carbu. la durite est très courte, elle par et revient dans la pipe....... à quoi ca sert ?

en somme, ca ressemble au tien mais pas totalement... une production intermédiaire ?? toutefois il tourne comme une horloge et j'en suis très content.
Je modifierais les pièces de moindre qualité au fur et à mesure.

pour le démarreur , il n'y a aucun bruit (pas de clac du relais), la batterie à 3 jours. Tous les phares s'allument comme il faut et le klaxon fonctionne bien.......donc.........
Vu le prix du relais j'en ai commandé un, on verra bien.... par contre si c'est pas ca !!!!!!

Merci pour vos commentaires
Revenir en haut Aller en bas
El Marco
Bavard
avatar

Nombre de messages : 44
Age : 39
Date d'inscription : 13/01/2009

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 28 Déc - 9:44

classique ! surement le relais de démarreur débranché ou HS.

il se trouve sous la batterie !

ensuite si ton réservoir fait plus de 5L bah tu as un "évolution" c'est à dire les derniers Spigaou tout simplement sinon tu aurais eu toutes tes réponses directement sur le site spigaou.fr...
Revenir en haut Aller en bas
http://www.planet-pocket.fr
matho34
Bavard


Nombre de messages : 18
Date d'inscription : 24/06/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 28 Déc - 18:50

j'ai ut le même soucis pour le démarreur, moi il m'a suffit de le démonter , tout bien nettoyer et il y avais juste un mauvais contact.
Pour la bequille chez moi cest pareil chez moi, pour par que sa touche je la bloque avec la béquille centrale, mais c'est provisoire, si quelqu’un aurait une solution Smile
Revenir en haut Aller en bas
larsen83
Langue pendue
avatar

Nombre de messages : 335
Date d'inscription : 06/10/2010

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 28 Déc - 21:26

Pense à vérifier aussi le fil de commande du relais dans le bol de phare.

Ca m'est arrivé, en démontant le bol de phare juste pour examiner le faisceau, de débrancher accidentellement la petite cosse ronde (rouge/blanc... ou marron/blanc il me semble, je suis loin d'être sûr!) qui envoie le jus au relais.

Du coup, pas de démarreur, ça claquait évidemment pas non plus au niveau du relais!
Revenir en haut Aller en bas
Thibault04
Bavard
avatar

Nombre de messages : 36
Age : 22
Date d'inscription : 17/03/2012

MessageSujet: Re: Démarreur sur SPIGAOU   Jeu 26 Juil - 20:15

j'ai le méme problème sur mon newteam 50 donc aussi ZhenHua j'ai vérifier tout branchements rien a faire , démarre au kick tu useras beaucoup moins ta batterie !
Revenir en haut Aller en bas
Pectorall
Langue pendue
avatar

Nombre de messages : 71
Age : 33
Date d'inscription : 28/03/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Dim 14 Oct - 18:43

Salut, a-tu trouvé une solution a ton problème de démarreur?
J' ai exactement preil, aucun bruit en appuyant sur le bouton de mise en route...
Revenir en haut Aller en bas
popppy
Bavard


Nombre de messages : 23
Date d'inscription : 26/04/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Dim 14 Oct - 18:58

non

toujours pas resolu

j'ai tout essayé sauf de changer le démarreur. Donc..............................
Revenir en haut Aller en bas
EDOUARD Jean
Langue pendue
avatar

Nombre de messages : 105
Age : 70
Date d'inscription : 23/07/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Dim 14 Oct - 20:39

Ceux qui ont les ennuis de démarreur , avez vous vérifier si le 12 volts arrive au démarreur , si oui ou non la panne vient du démarreur ou d'avant celui-ci et suivre le fils si pas de 12 volts et ainsi de suite pour remonter jusqu' a la panne et si 12 volts arrive au démarreur c' est le démarreur , le démonter et le vérifier .
Revenir en haut Aller en bas
BestOfFMX
Langue pendue
avatar

Nombre de messages : 716
Age : 45
Date d'inscription : 28/06/2006

MessageSujet: Re: Démarreur sur SPIGAOU   Lun 15 Oct - 8:58

Slt,

Tu peux aussi prendre un fil électrique et relier avec le plus batterie et le démarreur (là ou le cable rouge arrive sur le démarreur).
Si le démarreur démarre ou qu'il fait un leger bruit, c'est que le démarreur est ok.
Si le bruit de démarreur est "fort", c'est un pb de relais ou de connection entre le comodo et le relais.
Si le bruit est faible et que le démarreur tourne sans qu'il se passe quoi que ce soit d'autre, c'est la chaine de démarreur qui est pétée, ca arrive sur les moteurs Loncin (ce qui était utilisé sur les Spigaou jusqu'en 2009).
S'il n'y a aucun bruit, c'est le démarreur qui est mort, paix à son âme !

A+,
fred.
Revenir en haut Aller en bas
http://www.funAffaires.fr
Pectorall
Langue pendue
avatar

Nombre de messages : 71
Age : 33
Date d'inscription : 28/03/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Lun 15 Oct - 22:35

Merci pour vos réponses, je vais d'abord essayer le voltmètre et eventuellement ta technique BestOf.

Sur les moteurs 125, je pense que le démarreur (ou la chaine ou autre chose) doit bien forcer au moment de la mise en route du moteur, à cause de la compression importante...que ce soit au démarrage élèc ou au kick
- d' où la faible durée de vie? - ; ceux qui roulent sur cette cylindrée me comprendront...

Revenir en haut Aller en bas
EDOUARD Jean
Langue pendue
avatar

Nombre de messages : 105
Age : 70
Date d'inscription : 23/07/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 16 Oct - 10:26

Moi , j'arrive à un an d' utilisation , de trés petits parcours ( pain et en compet. dans le padock , des liaisons de 1 km maxi ) 700 km et toujours au démareur , jamais au kick , car je suis souvant en pantoufle , et à vrai dire je n' ai jamais essayer , j' ai honte , le démareur ne force pas beaucoup , il a un grande demultiplication .
J' aurai des problémes un jour comme tout le monde .
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 16 Oct - 12:48

Perso j'ai tout viré est c'est bien mieux.
Au cas ou, j'ai un démareur ci le tien est hs thumright
Revenir en haut Aller en bas
popppy
Bavard


Nombre de messages : 23
Date d'inscription : 26/04/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 16 Oct - 16:15

Suite

j'ai relié un fil entre le demarreur et le plus de la batterie, et oh miracle ca marche nickel...............

On s'achemine donc vers un probleme du cable car le relais est neuf.

à suivre..
Revenir en haut Aller en bas
lapincompris
Langue pendue
avatar

Nombre de messages : 606
Age : 53
Date d'inscription : 22/01/2008

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 16 Oct - 16:45

en raccordant directement le demarreur au + de la batterie tu testes uniquement le demarreur lui meme et le retour par la masse (le -)
tout le reste est a verifier, meme le relais.
Revenir en haut Aller en bas
http://www.bichofeo.com
EDOUARD Jean
Langue pendue
avatar

Nombre de messages : 105
Age : 70
Date d'inscription : 23/07/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 16 Oct - 16:57

Continue à tester en remontant de la conextion de démareur vers la sortie du relais , si non ok , entrée du relais , et si ok , c' est le relais , qui est neuf , mais risque de ne pas se coller avec le bouton de démarrage , tu vas y arriver , courrage tu es sur le bon chemin .
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Démarreur sur SPIGAOU   Mar 16 Oct - 20:03

Ben voilà, encore un peux d’effort et tu es arrivé cheers
Revenir en haut Aller en bas
popppy
Bavard


Nombre de messages : 23
Date d'inscription : 26/04/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 17 Oct - 10:27

Salut

j'arrive au bout de mes recherches.

Le problème vient du commodo.

le contact ne se fait pas.

si je fait toucher les 2 fils ca demarre direct, mais avec le bouton : rien.

il y a un probleme de contact.

Quelqu'un a deja eu ce probleme ?

Merci pour les reponses.
Revenir en haut Aller en bas
barthsimsons
Langue pendue
avatar

Nombre de messages : 341
Age : 31
Date d'inscription : 18/09/2012

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 17 Oct - 13:01

A ben voilà, démonte ton comodo et vois les fils qui sont sortie.
Soit tu remet une cosse pour rebranché, ou ci non tu change le comodo mais se serai dommage a mon sens.

Voilà A+
Revenir en haut Aller en bas
popppy
Bavard


Nombre de messages : 23
Date d'inscription : 26/04/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 17 Oct - 13:54

le mystère s'épaissit...........

après avoir trouvé la panne et réparé, j'ai fait des 3 ou 4 essais de démarrage avec le démarreur avant de remonter le commodo. Tout était ok.

Maintenant que tout est remonté, le démarreur fonctionne mais la moto ne démarre plus.........

On dirait que l'allumage ne se fait pas.

D'ou peut venir le problème ?

Moteur noyé ?
Bougie ? (elle est noire....)
Carbu ?

Il y a 2 jours j'ai changé le filtre à air pour mettre un filtre cornet sans changer aucun réglage, le problème vient t'il de là ? (mais alors pourquoi ca a marché avant que je finisse le remontage ?)

Bref j'y comprend plus rien.....

Au secours
Revenir en haut Aller en bas
Pectorall
Langue pendue
avatar

Nombre de messages : 71
Age : 33
Date d'inscription : 28/03/2011

MessageSujet: Re: Démarreur sur SPIGAOU   Mer 17 Oct - 22:20

Pour le mauvais contact du commodo, j' ai eu pareil, il suffit de mettre un coup d' aérosol à contact élèctrique et c' est bon.
Quand la moto est chaude, faut enlever le starter (si tu continue à le mettre?) sinon essaye au kick...

barthsimsons a écrit:
A ben voilà, démonte ton comodo et vois les fils qui sont sortie.
Soit tu remet une cosse pour rebranché, ou ci non tu change le comodo mais se serai dommage a mon sens.

Voilà A+
Le mieux c' est de racheter direct une moto neuve plutot... Twisted Evil voila

Revenir en haut Aller en bas
 
Démarreur sur SPIGAOU
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Répliques-
Sauter vers: