Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Système électrique chinois

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gwenn
Bavard
avatar

Nombre de messages : 41
Age : 21
Date d'inscription : 22/09/2011

MessageSujet: Système électrique chinois   Lun 28 Nov - 17:30

Bonjour je possède un dax depuis peu et j'ai voulu changer les clignotants d'origine qui étaient très moches par des clignotants plus petits, fumés, à leds. j'ai donc acheter les 4 clignos avec les adaptateurs pour pouvoir les monter sur la centrale d'origine, mais après l instalation j'ai eut un problème : en tournant la clé le point mort ne s'affichais plus, et le démareur électrique ne marchais plus. En allumant les clignotants, ils brillaient tres faiblement et tous s'allumaient en meme temps.
Merci d'avance si quelqu'un à une solution.
A+
Revenir en haut Aller en bas
larsen83
Langue pendue
avatar

Nombre de messages : 335
Date d'inscription : 06/10/2010

MessageSujet: Re: Système électrique chinois   Lun 28 Nov - 18:52

Ah.. Les "adaptateurs" (résistances) , tu les as montés comment?

Ca se pourrait qu'y ait comme un défaut.. Tu as les veilleuses aui marchent encore?

Peut être qu'a force de tester, tu as vidé ta batterie, mais les 4 clignos s'allumeraient pas en même temps..

Explique ton branchement, y a surement souci..
Revenir en haut Aller en bas
Gwenn
Bavard
avatar

Nombre de messages : 41
Age : 21
Date d'inscription : 22/09/2011

MessageSujet: Re: Système électrique chinois   Lun 28 Nov - 19:13

J ai acheté les adaptateurs sur le même site où j'ai acheté les clignotants et ils sont noirs et jaunes tandis que les fils des clignos sont noirs et jaunes eux aussi donc pas de risque de me tromper: jaune sur jaune noir sur noir ... après pour les branchements avec le circuit j'ai effectué un tas d'essais mais sans succès ... apres 1h et demi j'ai opté pour le branchement qui marchait le mieux. Peux être un fusible, en tout cas le plus étrange c'est que lorsque j'accélère je ritme des clignotements s'accélère et les 4 clignos s'allument. Sans accélérer les clignotants marchent correctement.
Revenir en haut Aller en bas
larsen83
Langue pendue
avatar

Nombre de messages : 335
Date d'inscription : 06/10/2010

MessageSujet: Re: Système électrique chinois   Lun 28 Nov - 19:30

Ah oui, si tu as fait plusieurs tentatives, y a des chances que tu ais peté le fusible d'accessoires..

Moteur à l'arrêt, tu arrives à allumer les veilleuses, clignotants ou klaxon?

Sinon, démonte le porte-batterie, tu trouveras le long du petit fil rouge qui part de celle-ci un boitier à fusible en plastoc transparent. La grande générosité des Chinois fait qu'il y en a un de rechange dedans Very Happy

Mais à tes dires, je comprends plutot que tu as fumé ta centrale de clignotants... et même, le branchement actuel n'est surement pas le bon.

Tente pour vérifier, de raccorder jaune-cadre sur adaptateur, noir-cadre sur adaptateur, sans raccorder les jaunes et noirs des clignos, et écoute si la centrale clignote normalement (tic-tic quel que soit le régime, et de toutes façons, moteur à l'arret ça DOIT marcher). Sinon centrale cramée, fusible ou batterie à plat.
Revenir en haut Aller en bas
Gwenn
Bavard
avatar

Nombre de messages : 41
Age : 21
Date d'inscription : 22/09/2011

MessageSujet: Re: Système électrique chinois   Mer 30 Nov - 12:31

Mais si ma central est morte ... autant en acheter directement une spéciale led ? Genre : http://www.shop-kaelis.fr/fr/centrale-clignotants-12v10w-speciale-leds-2-broches.html Mais apes j'aurais acheter les adaptateurs pour rien ...
Revenir en haut Aller en bas
larsen83
Langue pendue
avatar

Nombre de messages : 335
Date d'inscription : 06/10/2010

MessageSujet: Re: Système électrique chinois   Mer 30 Nov - 20:33

C'est comme tu veux, moi je suis du genre radin, et j'aime bien exploiter les pièces qui sont soit-disant étudiées-pour.

Je chercherais à ta place à résoudre le problème, car je connais plusieurs minis qui tournent très bien avec des "adaptateurs" (résistors en parallèle) de scoot 50 ou autres.

Le top techniquement parlant, c'est les centrales électroniques,c'est vrai, mais bon.. C'est encore un investissement, et si ça fait suite à une panne ou un échec, autant tu payeras ça pour rien!
Revenir en haut Aller en bas
Gwenn
Bavard
avatar

Nombre de messages : 41
Age : 21
Date d'inscription : 22/09/2011

MessageSujet: Re: Système électrique chinois   Jeu 1 Déc - 20:21

Ca pourrait pas être la batterie qui est à plat ? ya des gens qui m'ont dit que ca pourrais etre ca Smile
Revenir en haut Aller en bas
 
Système électrique chinois
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: