Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème pour Demarrage Electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Problème pour Demarrage Electrique   Ven 28 Oct - 15:41

Salut les ptits amis du monde des minis 4t

J ai acheté une batterie pour mon Dax mais je n'arrive pas a démarrer sans le kick. J'appui sur le bouton du démarreur et rien ne se passe pas un seul bruit. Par contre tout le reste fonctionne : phares, clignos...

Auriez vous une idée du problème ?

Merci d'avance
Revenir en haut Aller en bas
Blaisois
Langue pendue
avatar

Nombre de messages : 605
Age : 40
Date d'inscription : 01/06/2010

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 16:05

Démontes ta poignée où se trouve le bouton de démarreur électrique... Le problème se trouve peut être dedans... (fil de débranché)
Revenir en haut Aller en bas
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 17:40

Merci je viens de le faire et tout a l air bien branché. J ai suivi le fil et le petit truc bizarre c'est un cylindre tout oxydé relié par deux fils rouge assez gros
Revenir en haut Aller en bas
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 17:40

C'est le relais je crois
Revenir en haut Aller en bas
Blaisois
Langue pendue
avatar

Nombre de messages : 605
Age : 40
Date d'inscription : 01/06/2010

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 17:45

Commence déjà par nettoyer ce qui est oxydé...
Revenir en haut Aller en bas
min4ts.fr
Langue pendue
avatar

Nombre de messages : 634
Date d'inscription : 20/08/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 18:19

oui le relais
Revenir en haut Aller en bas
http://www.mini4ts.fr
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 18:31

Bonsoir,
C'est super ... les demareurs électriques ...
sur de si petits moteurs ... non seulement cela sert a rien mais en plus cela amènes des pannes supplémentaires ....
c'est toujours en panne, c'est vraiment le pied ...
On comprend pourquoi ... tout le monde virent tout le système ....


@+
Revenir en haut Aller en bas
min4ts.fr
Langue pendue
avatar

Nombre de messages : 634
Date d'inscription : 20/08/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 22:51

même sur le scooter 50cc jap sa marche pas très longtemps
Revenir en haut Aller en bas
http://www.mini4ts.fr
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 64
Date d'inscription : 16/03/2007

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 28 Oct - 23:15

min4tss.tk a écrit:
même sur le scooter 50cc jap sa marche pas très longtemps

Re,
C'est bien ce que j'ai dis ... même sans parler de marques ....
pas besoin d'estre un "Pro" pour le savoir ....
Cela ne sert a rien sur les petites cylindrées ... a moins d'etre "handicapé" de la jambe du coté kick ...
c'est toujours en panne ces m.e.r.d.e.s pour un rien ...

@+
Revenir en haut Aller en bas
min4ts.fr
Langue pendue
avatar

Nombre de messages : 634
Date d'inscription : 20/08/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Sam 29 Oct - 0:42

lol même handicapé de la jambe droite j'arrive a démarré au kick sur mini 150 et sur scooter
Revenir en haut Aller en bas
http://www.mini4ts.fr
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Sam 29 Oct - 15:54

[img][/img]


Vous pensez que la panne vient de là?
Revenir en haut Aller en bas
min4ts.fr
Langue pendue
avatar

Nombre de messages : 634
Date d'inscription : 20/08/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Sam 29 Oct - 16:47

oui surment
Revenir en haut Aller en bas
http://www.mini4ts.fr
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Sam 29 Oct - 17:01

Je l ai shunté et le démarreur a fonctionner dc c bien ça du coup je vais en commander un de suite
Revenir en haut Aller en bas
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 4 Nov - 16:41

Je viens d installer le relais de tout neuf de chez zubikes et ça fait pareil ?!? ça vient peut être du Boutin car quand je fait un pont sur les bornes du relais ça démarre Nikel.

Je comprend pas LOL quelqu un aurait une idée ?
Revenir en haut Aller en bas
PIFPAF125
Bavard
avatar

Nombre de messages : 13
Age : 43
Date d'inscription : 11/09/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 4 Nov - 19:15

Bonjour c 'est simple : le + (fil lrouge) arrive de la batterie sur le relais de démarrage et repart en fil rouge sur le démarreur. Il y a un autre fil plus petit qui arrive sur le relais c 'est celui qui commande le relais . Il y a surement un fusible sur cette ligne . Attention aussi c 'est peut être le contact de bequille qui coupe le circuit. il faut le vérifier. Voila pour mettre de l 'eau au moulin bon courage. Wink
Revenir en haut Aller en bas
http://www.cafrumillyalbanais.fr/
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Ven 4 Nov - 23:08

Alors j ai branché sans problème les 2 fils mâle et femelle ( cosses ronde jap ) et apRes il y a les 2cosses rouges avec des boulons et ça démarre des que je mets un tournevis pour faire contact entre les 2 cosses sans appuyer sur le bouton du démarreur Electrique. Sans le "pont" il ne se passe rien !

Demain je vais essayer de voir au niveau béquille mais je ne pense pas que ce soit ça car le Dax ne change pas de position quand je traficote ^^

En tout cas merci pour ton aide pifpaf Smile
Revenir en haut Aller en bas
elhyis
Bavard
avatar

Nombre de messages : 45
Age : 32
Date d'inscription : 16/07/2011

MessageSujet: Re: Problème pour Demarrage Electrique   Sam 5 Nov - 11:53

j ai enfin trouvé l'origine du problème : le bouton poussoir pour démarrer !!

Je m’explique : j'ai démonté ce put... de bouton et lorsque je met un petit tournevis en contact avec les fils et le cadre ça démarre !!

Je ne comprends toujours pas pourquoi ça fonctionne pas mais au moins j'ai un peu avancé


[/url][/img]

[img][/img]

[img][/img]
Revenir en haut Aller en bas
 
Problème pour Demarrage Electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: