Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 mon 1er dax !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
redge2blv
Bavard


Nombre de messages : 12
Date d'inscription : 22/06/2011

MessageSujet: mon 1er dax !!!   Lun 17 Oct - 1:40

bonsoir,

ca y est je viens d’acquérir mon 1er dax, un des trois de Guyane.

mais surprise, je pensais tomber sur un zenhua 125 et bien non c'est un jincheng 72 What the fuck ?!?

faute de grive .....

il ne démarre pas Sad le problème semble électrique
il n'y a rien quand on appuis sur le bouton du démarreur j'ai démonté le comodo et rien de spécial (pas brulé rien de débranché)

la batteries est bonne mais en démontant la bougie je me suis aperçu qu'il n'y a pas d’étincelle quand j'actionne le kick

je viens de changer ces pieces et toujours rien


il y a 2 fils qui sont debranchés sur le comodo quand je les connecte entre eux ça allume le feu stop



je met quelques photos en vrac pour vous donner des idées sur le dax





superbe filtre à air mdr13

par la même occasion si vous pouvez me renseigner sur la position du robinet d'essence et celui du sarter (ici je ne pense pas en avoir besoins Very Happy )

une dernière photo, dites moi si c'est bien le dispositif antipollution ?



je compte sur vous pour me venir en aide Confused

toutes vos idées seront les bienvenus

merci
Revenir en haut Aller en bas
Loïc 13
Langue pendue
avatar

Nombre de messages : 351
Age : 105
Date d'inscription : 06/07/2010

MessageSujet: Re: mon 1er dax !!!   Lun 17 Oct - 16:24

Salut,

Alors tu as changé la bougie, le rectificateur de tension, la bobine HT et l'antiparasite et tu as toujours pas d'étincelle ?

Ton probléme comme tu le dis est trés probablement éléctrique, il te reste donc plus que le boitier CDI et l'allumage à tester ....
Tu as peux être un faux contact ou une cosse de débrancher quelque part dans le faisceau (expérience vécu), il te reste plus qu'a remonter petit à petit avec un multimétre Wink

D'autres perssones plus calés que moi pourront plus te mettre sur la voi je pense !


Sinon pour les deux fils du commodo droit tu as du logiquement en déduire que c'est le capteur de freinage avant, d'aprés mes souvenirs les deux fils à raccorder ce trouve dans le globe de phare avant.

Pour le robinnet d'essence tu à 3 symbols normalement: 0 = Fermé, pictograme cuve pleine = OKay , pictograme cuve moitié vide : réserve .
J'ai pas vu la commande de starter sur tes photos, tu as une tirette ou un bouton ?

Le truc noir relié à la culasse et à la pipe d'admission que tu nous montre est bien l'antipolution !


Bon courage pour la remise en route du brellon !


Loïc .

Revenir en haut Aller en bas
http://aceh.free.fr/
redge2blv
Bavard


Nombre de messages : 12
Date d'inscription : 22/06/2011

MessageSujet: Re: mon 1er dax !!!   Lun 17 Oct - 18:04

il n'y a rien quand on appuis sur le bouton du démarreur j'ai démonté le comodo et rien de spécial (pas brulé rien de débranché)

euh .... pas démarreur mais coupe circuit
Revenir en haut Aller en bas
Campos
Bavard


Nombre de messages : 44
Date d'inscription : 23/08/2009

MessageSujet: Re: mon 1er dax !!!   Mar 18 Oct - 4:08

Je t'ai envoyé en MP 973 !!!
Revenir en haut Aller en bas
redge2blv
Bavard


Nombre de messages : 12
Date d'inscription : 22/06/2011

MessageSujet: Re: mon 1er dax !!!   Mar 18 Oct - 21:52

merci Loïc 13,

je vais donc démonter mon réservoir ce soir pour trouver mon CDI et me mettre à la recherche de quelque chose d'équivalent ici pour le remplacer Shit

si quelqu'un peut m'expliquer comment on teste l'allumage je suis preneur Smile

après avoir retirer mon carter droit je vois une fine pellicule d'huile derrière la cloche d'allumage (aucune fuite juste une pellicule) est ce que ça peu avoir une incidence ?

à bientôt !

Revenir en haut Aller en bas
benhur
Langue pendue


Nombre de messages : 2702
Age : 37
Date d'inscription : 05/10/2007

MessageSujet: Re: mon 1er dax !!!   Jeu 20 Oct - 22:59

Salut !

As tu mis le contact au moins ? LOL
tu as essayé sans la béquille ?

@+
Revenir en haut Aller en bas
redge2blv
Bavard


Nombre de messages : 12
Date d'inscription : 22/06/2011

MessageSujet: Re: mon 1er dax !!!   Ven 21 Oct - 2:35

violentb le contact ???? avec les clefs de contact ????

j'ai plus de batterie parce qu'hier soir j'ai laissé le contact, elle devait être faible et le voyant neutre l'a achevé !

pour la béquille aussi je ne suis pas d..... j'ai regardé "tous" les post sur le sujet, peut être que l'ancien proprio l'a shunté puis enroulé dans du chatterton ! mais avant de tout dérouler je demande.

maintenant j'ai une seule étincelle au premier coup de kick ! c'est pour ça que je voudrais savoir si le CDI peut être en cause ou plutôt l'allumage !

j'ai bien conscience que par post c'est pas évident de trouver la solution miracle, je voudrais juste des pistes Laughing

Revenir en haut Aller en bas
 
mon 1er dax !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: