Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Court circuit ... oula ça chauffe !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Court circuit ... oula ça chauffe !   Lun 26 Sep - 8:28

Bonjour à tous,

J'ai un problème important sur mon Skyteam® importé par Queen Garden® Dax 50cc :

Après avoir changé ma batterie (qui était HS, merci les chinois), je me suis aperçu que lorsque je démarrer (au démarreur électrique), le plomb sotte et les câbles sont extrêmement chauds ...

La batterie est neuve, rechargée et correspond bien à mon dax : 12V 3Ah !

Quand je branche tout et que j'allume le contact (sans démarrer) et que je mets les clignotants ou encore la lampe ça va sauf que les cables du fusibles sont chauds ... Quand je démarre paf le fusible sotte.
Auriez-vous une idée de l'origine du court circuit ?

Merci par avance
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: Court circuit ... oula ça chauffe !   Lun 26 Sep - 12:43

Tu es tjrs sous garantie ? Tu dois avoir 1 masse qqle part. Essaye de suivre les cables chauds, et verifies qu'ils sont bien branchés a leurs extremités!!
Revenir en haut Aller en bas
 
Court circuit ... oula ça chauffe !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: