Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 panne de batterie ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
acma54
Langue pendue


Nombre de messages : 161
Age : 60
Date d'inscription : 22/05/2011

MessageSujet: panne de batterie ?   Dim 25 Sep - 23:37

Mon dax 125 est de Mai et totalise 1500 km. Je m'en suis peu servi depuis début Aout, et j'ai remarqué que la démarreur n'était pas trés vaillant ces temps-ci...jusqu'a cet a-m, ou il ne peut plus rien savoir. Je pars au kick, et sur la route, voulant accélérer, le moteur s'étouffe à chaque fois, bref, je revient difficillement, en remarquant que le voyant de niveau d'essence bas s'allume, alors qu'il y a le plein !

Bizarre: en mettant le contact, soit on a un faible voyant de point mort qui meurt si on met les cligos, qui ne cligotent pas, si on met les veilleuse, d'abord, c'est faiblard, puis au bout de 10 secondes, ça devient normal, le frein, klaxon, tout fonctionne, mais si je donne un coup de démarreur, extinction générale ! Puis, re-essai, re 10 secondes, et tjs pareil.
La batterie est bien à 12-13 volts ( idem que sur ma voiture sur le testeur), mais je soupçonne qu'il y ait un élémént de coupé dedans.
En essayant le Dax avec une batterie auto, tout fonctionne, bien que le démarreur ne part qu'une fois sur deux ! Alors, est-ce qu'une batterie peut donner 12v et ne plus avoir d'ampérage, donc vide ???

Demain, je vais tester le courant, batterie en place, et moteur tournant, pour voir si la tension est un peu + élevée, si ce n'est pas le cas, ce sera le redresseur...D'après ce que j'ai compris, les phares sont indépendants et sont directement alimentés par l'alternateur, et la batterie qui se charge de l'allumage, et du reste de l'éclairage doit être alimentée par une autre bobine.
Revenir en haut Aller en bas
acma54
Langue pendue


Nombre de messages : 161
Age : 60
Date d'inscription : 22/05/2011

MessageSujet: Re: panne de batterie ?   Mar 27 Sep - 23:01

RESOLU: C'était bien la batterie au gel, morte en 4 mois...et pourtant elle donnait bien 12 ou 13 volts, mais sans doute plus d'ampérage. 25 euros chez Carrefour.
Revenir en haut Aller en bas
 
panne de batterie ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: