Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Phare qui s'allume que lorsque j'accéllère avec un 149 yx.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
apis78
Bavard
avatar

Nombre de messages : 41
Age : 39
Date d'inscription : 04/04/2011

MessageSujet: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Mar 20 Sep - 12:02

Salut a tous,

Voilà presque tout est dans le titre. Je viens d'acquerir un 149 yx sur mon dax qui a d'ailleurs une grosse patate. Et le soucis c'est que le phare avant, (et peut-être arrière, je dois vérifier) s'allume progrssivement en même temps que j'accèllère, plus je tourne la poigné, plus il a de la lumière et vice versa. On pensai brancher directement les phares sur la batterie en direct.... D'après vous est-ce une bonne solution ? Et si oui comment je peut faire ? Sinon que puis je faire pour que mes phares fonctionne tout le temps quand je les allumes ?

Merci d'avance pour vos futures réponses.

punk
Revenir en haut Aller en bas
kisscool
Langue pendue
avatar

Nombre de messages : 531
Age : 44
Date d'inscription : 30/03/2009

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Mer 21 Sep - 0:39

Test donc de brancher une resistance sur l'un des fils jaunes qui sort du moteur (du style celle pour cligno a led 22 watts) .Mais attention il ne faut pas que simplement couper le fil et mettre entre la resistance.
Je vais essayer d'être clair (po facile lol) : tu coupe un fil jaune puis du raccorde avec la résistance puis tu prends les extrémités de la résistance et tu les raccorde ensemble. Sinon plus simple: tu ne coupe pas le fil mais tu le dénude sur 1cm et demi et dessus tu place les extrémité de la résistance et tu isole.
Je ne peux t'epliquer pourquoi mais si tu coupe simplement que tu raccorde entre la résistance et bin le probleme sera le même et en plus la résistance chauffera.
zorro
Revenir en haut Aller en bas
https://www.facebook.com/pages/Scoot-30/214645415279170?sk=wall
apis78
Bavard
avatar

Nombre de messages : 41
Age : 39
Date d'inscription : 04/04/2011

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Mer 21 Sep - 9:44

Si ca marche, j'avoue que ce serai mieux pour ma sécurité.

Mais de quels type de résistance parles-tu? J'imagine qu'il y en a plusieurs avec des données différentes! Et ou puis-je les trouver ?

Hier j'ai refait un tour et en fait plus il y a de tours/min plus les phares avant et arrière s'allume !!

Merci Kisscool pour l'info, Very Happy en attendant ta réponse j'vais voir si je trouve !
Revenir en haut Aller en bas
kisscool
Langue pendue
avatar

Nombre de messages : 531
Age : 44
Date d'inscription : 30/03/2009

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Mer 21 Sep - 22:32

ce style là que tu branche sur le deux jaunes:
http://www.zubikes.com/eclairage_dax/cligno_-_feux_dax/resistances-pour-cligno-leds-la-paire-p-870.html

ou
http://www.scootmotoshop.com/produit-resistance-22-watts-pour-clignotants-a-led-6206.html

ou
http://www.mantec.fr/composants-passifs_resistance_17w_resistance-17watts-p-133047.html
et pour pas faire de jaloux:

http://dirtbike-minimoto.shop-kaelis.fr/r%C3%83%C2%A9sistance-pour-clignotants-ledsbrla-solution-p-1569.html

ou alors :
http://www.Motornik.com/catalog/p66332/R%C3%A9sistance-pour-les-feux-Aerox/Nitro/product_info.html
Voilà a toi de jouer....
motor kit .com attaché
Revenir en haut Aller en bas
https://www.facebook.com/pages/Scoot-30/214645415279170?sk=wall
thomas
Langue pendue
avatar

Nombre de messages : 744
Age : 34
Date d'inscription : 23/01/2008

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Jeu 22 Sep - 15:55

@kisscool a écrit:
Test donc de brancher une resistance sur l'un des fils jaunes qui sort du moteur (du style celle pour cligno a led 22 watts) .Mais attention il ne faut pas que simplement couper le fil et mettre entre la resistance.
Je vais essayer d'être clair (po facile lol) : tu coupe un fil jaune puis du raccorde avec la résistance puis tu prends les extrémités de la résistance et tu les raccorde ensemble. Sinon plus simple: tu ne coupe pas le fil mais tu le dénude sur 1cm et demi et dessus tu place les extrémité de la résistance et tu isole.
Je ne peux t'epliquer pourquoi mais si tu coupe simplement que tu raccorde entre la résistance et bin le probleme sera le même et en plus la résistance chauffera.
zorro

Salut,

La y à un truc que je pige pas trop.

Si tu raccorde les deux extrémité d'une résistance, la résistance est annulé et devient inutile. (tout bêtement tu claque un Ohms mètre sur un fils et tu verra 0 Ohms.)

Idem si tu dénude le fil sur 1 cm et que tu pique les deux pattes de la résistance sur ce même fils, cela n'a aucun impact, le courrant iA, passe par le chemin le moins résistif et passera à travers le fils.

Pour moi le phénomène est normale, le même qu'avec mon ex 150Lifan, Le plein phare avant est raccordé au moteur sur la tension alternative qui augmente ou diminue en fonction de la rotation du rotor externe qui fournie+ ou - de jus.

En plus les mini rotor externe fournissent moins de jus que les gros (moins de bobinage)

Sur le schéma ci dessous tu peut voir que le fil jaune en sortie du rotor va direct dans le commodo puis au phare avant sans traversé le régulateur pour le phare avant:
[url=http://www.hiboox.fr/go/images-100/schema-electrique-Skyteam® importé par Queen Garden®-125-avec-couleur,fa430e349e4b2a51c15a85098e74fae2.jpg.html]Liens Schema ST125[/url]

PS: désolé pour le lien mais toujours la même correction automatique qui sert qu'a une seul fonction: casser les ******
Revenir en haut Aller en bas
apis78
Bavard
avatar

Nombre de messages : 41
Age : 39
Date d'inscription : 04/04/2011

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Jeu 22 Sep - 22:50

Merci pour ton explication technique Thomas, c'est bien sympa, je suis une buse en élec' donc cela m'arrange bien !!

J'ai regarder le shéma, effectivement le fil jaune ne passe pas par le régulateur (Sur le shéma c'est "Rectifier", c'est bien ça?).

Alors que puis-je faire maintenant, relier ce fils jaune a ce fameux régulateur?
T'as fait comment avec ton 150 lifan? Ce serait quoi la solution?

PS: J'avou que la correction automatique m'as réellement peter les burnes !!
Revenir en haut Aller en bas
kisscool
Langue pendue
avatar

Nombre de messages : 531
Age : 44
Date d'inscription : 30/03/2009

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Ven 23 Sep - 3:46

Thomas en théorie tu as raison,mais dans mon cas cela fonctionne (1 fois sur deux certes).dans une certaine logique même si le jus passe par le chemin offrant moins de résistance il se passe quand même une certaine perdition. Un exemple dis moi si ce n'est qu'une idée reçu lorsqu'on dit pour le branchement d'une tv ou autreque plus le fil est long avec X raccord on a une perdition.
concernant le redresseur (rectificateur) il y a bien un fil jaune! d'ou vient il? ou va t'il?.
je précisequand même que je ne prends pas un ton ironique, mais comme je le dis souvent " on en apprebds tout les jours"....
Revenir en haut Aller en bas
https://www.facebook.com/pages/Scoot-30/214645415279170?sk=wall
kisscool
Langue pendue
avatar

Nombre de messages : 531
Age : 44
Date d'inscription : 30/03/2009

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Ven 23 Sep - 3:51

je viens de voir le schéma, Y = Yellow = jaune, non? alors je vois qu'il passe bien par le régulateur ( rectificateur) et sinon travaiiller sur white.
Revenir en haut Aller en bas
https://www.facebook.com/pages/Scoot-30/214645415279170?sk=wall
thomas
Langue pendue
avatar

Nombre de messages : 744
Age : 34
Date d'inscription : 23/01/2008

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Ven 23 Sep - 12:11

J'avais utilisé le shcéma en noir et blanc pour ma part, je viens de voir que la version couleur est erroné au niveau des couleurs (c'est pour sa que dans mets post précedent je précise se baser sur les liaisons et pas les couleur qui peuvent différer)

Le Fil BrW qui va dans interrupteur feux sur le schéma couleur est en noir et blanc, alors qu'il devrait être marron blanc

regarde bien le Yellow qui sort du rotor sur le schéma en N&B se divise en deux et l'un va sur l'interrupteur des feux et quand tu change la position du contacteur, tu vois bien que le phare avant se pique direct dessus.

Y sort du rotor va dans NIGHT SWITCH ressort en BrW et va dans HIGH,LOW BEAM SWITCH et ressort et va dans Y dans le phare avant Very Happy



L'ampoule du phare avant à plusieurs filament.
le rotor fournie de la tension qui varie en fonction de sa vitesse de rotation.

Je sais car j'ai refais tout les faisceau électrique à la main de mon ancien sky avec le lifan 150. Et on en avait pas mal parlé du ou des fils jaune qui sorte du rotor pour la charge batterie et éclairage phare.


Matte le schéma de montage du LIFAN 150 tu voi le fils qui sort du rotor qui est splitté en 2 (1 au regulateur, l'autre à l'ampoule)



Pour ton montage, si tu ponte les deux cosses de la résistance, aucun courant ne la traverserra!
Ton fils fondra si trop d'ampérage le traverse mais rien ne passera à travers la résistance.

J'ai pas la science infuse loin de la ^^ mais clair que mettre les 2 pattes d'une résistance sur un même segment de fil électrique, sur et certain = sa change rien.

J'espère que sa aura put vous aider à mieux comprendre le cablage electrique Very Happy

PS: Le schema N&B est très bien fait car on voie bien les liaisons si il y a, au intersection des fils (point noir en cas de contact)

++
Revenir en haut Aller en bas
thomas
Langue pendue
avatar

Nombre de messages : 744
Age : 34
Date d'inscription : 23/01/2008

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Ven 23 Sep - 12:39

A oui, apis78 pour te répondre quand même ^^

Cabler le phare avant direct sur le +12V de la batterie: à mon avis mauvaise idée.

Tu as quoi comme allumage? mini rotor externe ou grand volant standart ?

Car dans le cas du petit rotor, a la base c'est pas fait pour produire beaucoup de jus.

En plus quand tu est à l'arret, pas besoin d'avoir un éclairage énorme. (le feu arrière quand à lui reste bien rouge pour être bien vu donc pas de soucis).

++
Revenir en haut Aller en bas
apis78
Bavard
avatar

Nombre de messages : 41
Age : 39
Date d'inscription : 04/04/2011

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Ven 23 Sep - 13:46

Salut les gars, merci pour vos explications !!
thumleft

A confirmer mais je pense avoir un mini rotor, je regarderai ce week-end.

Par contre mon feux arrière c'est la même chose il ne s'allume que lorsque j'accélère. A l'arrêt j'essaie de maintenir une accélération constante afin d'être le plus visible possible, car la nuit c'est assez dangereux.

Si c'est un mini rotor, je devrai le changer, ca résoudrai ce problème?
N'y a t-il pas une solution sans changer le rotor? Idea

Je veux bien essayer de metre une résistance mais je ne voudrai pas tout cramé !! Confused

punk

Revenir en haut Aller en bas
apis78
Bavard
avatar

Nombre de messages : 41
Age : 39
Date d'inscription : 04/04/2011

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Dim 25 Sep - 12:56

Salut,

Je vous envoi quelque photos de mon allumage afin que vous puissiez me dire ce que je dois faire:






Voili voilou
Revenir en haut Aller en bas
apis78
Bavard
avatar

Nombre de messages : 41
Age : 39
Date d'inscription : 04/04/2011

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Mar 27 Sep - 22:25

Alors les gars, n'y aurait-t-il pas une petite soluce pour résoudre ce problème ?
Revenir en haut Aller en bas
thomas
Langue pendue
avatar

Nombre de messages : 744
Age : 34
Date d'inscription : 23/01/2008

MessageSujet: Re: Phare qui s'allume que lorsque j'accéllère avec un 149 yx.   Mer 28 Sep - 10:14

Mini rotor externe= sa produit pas le jus d'une central nucléaire.

A mon avis il est possible de remonter un allumage standart grand volant, mais tu perdrait tout l'intéret du mini rotor= peche et patate.
Revenir en haut Aller en bas
 
Phare qui s'allume que lorsque j'accéllère avec un 149 yx.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: