Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème électricité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lupry
Bavard
avatar

Nombre de messages : 37
Date d'inscription : 28/02/2011

MessageSujet: problème électricité   Lun 15 Aoû - 16:48

bonjour,

je voudrais savoir ce qui fonctionne niveau électricité (cligno, phare...etc) sur mon cy, dans les deux situations suivantes: -contact on et moteur éteint
-contact on et moteur en marche



voila, @+ Very Happy
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: problème électricité   Lun 15 Aoû - 17:15

??????????????????
Revenir en haut Aller en bas
Lupry
Bavard
avatar

Nombre de messages : 37
Date d'inscription : 28/02/2011

MessageSujet: Re: problème électricité   Lun 15 Aoû - 17:28

alors en fait une fois le contact mis sur "on" et que le moteur n'est pas en marche: est-ce que mes clignos peuvent marché? est-ce que je peut allumer mon phare? est-ce que mon tableau de bord (indicateurs et compteur) peuvent s'affichés? est-ce que mon feu arrière peu s'allumé? ou bien faut-il que le contact soit sur "on" et que le moteur soit en marche?

en bref: Qu' est-ce qui peut s'allumer une fois le contact sur "on": -une fois le moteur en marche
-une fois le moteur non en marche

voil@.... Neutral
Revenir en haut Aller en bas
kosta30
Bavard
avatar

Nombre de messages : 35
Age : 38
Date d'inscription : 27/10/2010

MessageSujet: Re: problème électricité   Mar 16 Aoû - 0:19

Ben fais l'essai ... t'as un labrador avec une canne ? brice4
@ +++
Revenir en haut Aller en bas
Lupry
Bavard
avatar

Nombre de messages : 37
Date d'inscription : 28/02/2011

MessageSujet: Re: problème électricité   Mar 16 Aoû - 15:03

Je n avais donc pas pensé a faire l essais, flute, merci cette réponse est des plus pertinente, ou ma question n est pas claire ?
J ai fait l essais: je met le contact; je ne démarre pas; je met les clignotants; et là rien ! = je doit chercher une panne ? et si c est le fonctionnement normal la recherche risque d être longue ! peut être à ce moment là le labrador et la canne vont m être utiles......
Au fait c est idem avec le phare et pas avec le stop !!!!!
Revenir en haut Aller en bas
kosta30
Bavard
avatar

Nombre de messages : 35
Age : 38
Date d'inscription : 27/10/2010

MessageSujet: Re: problème électricité   Mar 16 Aoû - 16:54

Lupry je plaisante !!!! mdr2
Je n'ai qu'une réplique Dax 125, je le récupère vendredi, je ne sais pas si c'est la même chose mais je regarderai ... promis
Par contre il me semble (et j'en suis sur à 90%) que les lignos foctionne juste avec le contact
Revenir en haut Aller en bas
Lupry
Bavard
avatar

Nombre de messages : 37
Date d'inscription : 28/02/2011

MessageSujet: Re: problème électricité   Mar 16 Aoû - 22:40

ok merci thumright
Revenir en haut Aller en bas
acma54
Langue pendue


Nombre de messages : 161
Age : 60
Date d'inscription : 22/05/2011

MessageSujet: Re: problème électricité   Mar 16 Aoû - 23:06

Moi je peux te dire que sur une réplique de Dax, quand tu mets le contact: Le feu stop, les clignos, le klaxon fonctionnent, mais pas les phares...logique vu la taille de la batterie.
Revenir en haut Aller en bas
Lupry
Bavard
avatar

Nombre de messages : 37
Date d'inscription : 28/02/2011

MessageSujet: Re: problème électricité   Mer 17 Aoû - 10:41

tres bien, merci. Mais je ne sais pas si sur dax c'est pareil que sur un cy........ Mais je ferais le test thumleft !
Revenir en haut Aller en bas
Djeeps
Bavard
avatar

Nombre de messages : 22
Age : 38
Date d'inscription : 01/08/2011

MessageSujet: Re: problème électricité   Mer 17 Aoû - 17:03

@acma54 a écrit:
Moi je peux te dire que sur une réplique de Dax, quand tu mets le contact: Le feu stop, les clignos, le klaxon fonctionnent, mais pas les phares...logique vu la taille de la batterie.
Il y aussi le feu de position avant et arriere.
Revenir en haut Aller en bas
 
problème électricité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: