Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Problème d'accélération   Mar 19 Avr - 18:00

Salut voila quand l'accélération est au 3/4 ça marche normal et quand je suis au 4/4 ben ça fait comme un vide.
Alors si vous savez d'ou cela peut provenir dites le moi s'il vous plait.
Merci D'avance. Skyteam® importé par Queen Garden® 30
Revenir en haut Aller en bas
Loïc 13
Langue pendue
avatar

Nombre de messages : 351
Age : 105
Date d'inscription : 06/07/2010

MessageSujet: Re: Problème d'accélération   Mar 19 Avr - 18:33

Salut,


Quelle est ta machine?
Est 'elle d'origine ou débridée?


Ciao.
Revenir en haut Aller en bas
http://aceh.free.fr/
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Mar 19 Avr - 19:00

ma machine c'est un Skyteam® importé par Queen Garden® 50 elle est d'origine et elle a un boitier de CDI racing
Revenir en haut Aller en bas
Loïc 13
Langue pendue
avatar

Nombre de messages : 351
Age : 105
Date d'inscription : 06/07/2010

MessageSujet: Re: Problème d'accélération   Mar 19 Avr - 20:56

Bonsoir,

C'est depuis que tu as monté le nouveau boitier CDI que ça te fais ce probléme?

Le CDI chinois a au moin le mérite d'être calibrer pour ton moteur, à la différence des autres qui perméttent une plus grande montée dans les tours...



Ton embrayage est' il manuel?
Si ton moteur broute en fin de 3éme ou 4éme le probléme peux venir de tes gicleurs (trop petit).

Tu peux toujours ésseyer avec un nouveau jeu de gicleur si tu as les mêmes problémes qu'avec ton CDI Chinois d'origine et que le réglage richesse ne donne rien.


Bon courage Wink
Revenir en haut Aller en bas
http://aceh.free.fr/
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Mer 20 Avr - 7:00

ça le fait depuis que je l'ai
Revenir en haut Aller en bas
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Mer 20 Avr - 17:51

aidez moi SVP c 'est important
Revenir en haut Aller en bas
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Jeu 21 Avr - 20:36

up
Revenir en haut Aller en bas
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Dim 24 Avr - 8:17

Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: Problème d'accélération   Dim 24 Avr - 8:32

le CDI, si mes souvenirs sont bons, n'est pas l'origine de tes problemes!Il y a 1 tuto a ce sujet là !
Peut etre le gicleur ?Là , je n'en sais reien.
Comme c'est garantie, adresse toi au shop qui te l'a vendu !
A+
Revenir en haut Aller en bas
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Dim 24 Avr - 10:45

ok je verrais
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération   Dim 24 Avr - 15:20

Moi je dis CDI, remets l'origine tu seras vite fixé
Revenir en haut Aller en bas
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Lun 25 Avr - 8:21

ok je le ferais mais plus tard car j'ai pas trop le temps en ce moment
Revenir en haut Aller en bas
kisscool
Langue pendue
avatar

Nombre de messages : 531
Age : 44
Date d'inscription : 30/03/2009

MessageSujet: Re: Problème d'accélération   Lun 25 Avr - 9:29

SKYTEAM30, n'oublie pas de préciser que tu as un 50 et que tu n'as mis que le CDI Racing, il faudrait mettre un piti pignon d'au moins 14D et augmenter le Gicleur de Minimum 5%.
Ha oui faut aussi retravailler ta pipe d'admission car je te l'ai déjà montré sur les pipes d'origines elles sont bridé à mort (passe même pas le piti doigt).

Revenir en haut Aller en bas
https://www.facebook.com/pages/Scoot-30/214645415279170?sk=wall
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Lun 25 Avr - 10:36

@kisscool a écrit:
SKYTEAM30, n'oublie pas de préciser que tu as un 50 et que tu n'as mis que le CDI Racing, il faudrait mettre un piti pignon d'au moins 14D et augmenter le Gicleur de Minimum 5%.
Ha oui faut aussi retravailler ta pipe d'admission car je te l'ai déjà montré sur les pipes d'origines elles sont bridé à mort (passe même pas le piti doigt).



Ouais mais il faut que mon père soit d'accord pour le pignon et grossir le diamètre de la pipe d'admission
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération   Lun 25 Avr - 11:25

Salut, j'ai eu le même problème que toi sur mon Spigaou qui était d'origine, et le seul fait de débrider la pipe

d'admission et enlever l'anti pollution a tout remis dans l'ordre!!

Donc au boulot!

Ciao
Revenir en haut Aller en bas
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Mar 26 Avr - 9:40

ok je verrais ça
Revenir en haut Aller en bas
Loïc 13
Langue pendue
avatar

Nombre de messages : 351
Age : 105
Date d'inscription : 06/07/2010

MessageSujet: Re: Problème d'accélération   Mar 26 Avr - 15:08

Bonjour,


Ton probléme ne doit pas être bien grave ,si tu regarde ta bougie au niveau de l'éléctrode, elle sera probablement trop clair.
La couleur recherchée étant le marron/brique,
contente toi d'une couleur noir si tu n'arrive pas à paufiner ton réglage richesse (au niveau du cul du carburateur,théoriquement tu dois dévisser d'un quart de tours pour enrichir.).

Apparament tu as juste toucher au CDI, ta brelle est'elle débridée ? (échappement,carbu,filtre à air).
Les chinois en 50cc qui sont vendus neufs sont un véritables nid à enmerdes niveau réglages si ont commence à toucher à quelque chose...

Donc tu as deux solutions:

-Soit tu laisse ta machine telle que tu l'as acheté, c'est à dire avec tout ses composants d'origine et homologués.
Tu sera donc condanné à rouler à 50 km/h max (avec le vent dans le dos) et avoir une brélle ingérable et dangeureuse en ville .
Pour moi, je considére que les 50cc stochk vendus neuf sont injouables en ville,trop de frayeurs....Mais les bleus te laisseront en paix.

-Ou alors tu commence petit à petit à booster ta cafetiére mais de façon raisonables, pour privilégier la sécurité...

.Tu commence par acheter de vrais pneus et plaquettes de freinages,débrider tout le bazar,changer le pignon de sortie de boite au minimun...

Maintnant un CDI racing sur une réplique tout d'origine j'ai pas encore ésseyer !

Fais des éssais avec et sans CDI racing, et revois ton réglage richesse !


Amicalement,

Loïc.
Revenir en haut Aller en bas
http://aceh.free.fr/
Skyteam30
Langue pendue


Nombre de messages : 89
Date d'inscription : 19/10/2010

MessageSujet: Re: Problème d'accélération   Mar 26 Avr - 16:30

ok merci du conseil
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'accélération   

Revenir en haut Aller en bas
 
Problème d'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Répliques-
Sauter vers: