Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pas d'éclairage pas de cligno

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Pas d'éclairage pas de cligno   Mar 5 Avr - 13:35

Alors sur le dax que je viens d'acheter j'ai rien en électrique qui marche
Donc ma questions est la suivante pour trouver la panne:
Je commence par ou ? mdr2

edit: j'ai utiliser la fonction recherche et j'ai rien trouvé


Dernière édition par sloggies le Mar 5 Avr - 18:18, édité 1 fois
Revenir en haut Aller en bas
Aristote
Nouveau


Nombre de messages : 2
Date d'inscription : 01/04/2011

MessageSujet: Re: Pas d'éclairage pas de cligno   Mar 5 Avr - 13:51

T'as bien branché les deux masses vertes sur le moins et le rouge au plus?
Vérifie l'ampérage de ta batterie et ensuite le fusible.. si c'est pas tout ca, bon courage...
Revenir en haut Aller en bas
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Re: Pas d'éclairage pas de cligno   Mar 5 Avr - 14:23

J'ai 5.6v à la sortie de la batterie
Le fusible est bon.
J'ai bien 5.6v à la sortie de la cosse de la batterie
Sur cette conection en sortie de batterie j'ai également 2 cosses shuntées
Il y pas un schéma du dax sur le forum ? et quelqu'un qui peut m'aider ?

Revenir en haut Aller en bas
Zinzin34400
Langue pendue
avatar

Nombre de messages : 277
Age : 28
Date d'inscription : 06/02/2011

MessageSujet: Re: Pas d'éclairage pas de cligno   Mar 5 Avr - 15:14

Sa m'intéresse aussi.
Revenir en haut Aller en bas
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Re: Pas d'éclairage pas de cligno   Mar 5 Avr - 20:08

Nickel mais bon on est que 2 à s'y intéresser
Revenir en haut Aller en bas
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Re: Pas d'éclairage pas de cligno   Mer 6 Avr - 12:31

Personne pour nous aider ?
Revenir en haut Aller en bas
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Re: Pas d'éclairage pas de cligno   Ven 8 Avr - 22:13

Hou Hou, personne pour éclairer nos lumières (jeu de mot punk )
Revenir en haut Aller en bas
homer13
Modérateur
Modérateur
avatar

Nombre de messages : 3783
Age : 48
Date d'inscription : 16/01/2006

MessageSujet: Re: Pas d'éclairage pas de cligno   Dim 10 Avr - 11:18

sloggies a écrit:
J'ai 5.6v à la sortie de la batterie
Le fusible est bon.
J'ai bien 5.6v à la sortie de la cosse de la batterie
Sur cette conection en sortie de batterie j'ai également 2 cosses shuntées
Il y pas un schéma du dax sur le forum ? et quelqu'un qui peut m'aider ?


Jusque la tous est normal.

Regarde déja toute les masses en un premier temps.

Tiens voilà le schema ,vu que tu as un 6v NT (broche plateau/faiseau 4 broches)

http://www.daxteam.com/t5753-schema-electrique-dax-6v-new-type-1982-high-res?highlight=schema+faiseau+6v


thumright



_________________
Comme Homer j'aime manger , boire et faignasser !!!! Ha!! Ha !! doh ! ma famille arrive ....
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: Pas d'éclairage pas de cligno   Dim 10 Avr - 12:36

Tu as testé la sortie du rotor ? Combien de volts tu as ?
Revenir en haut Aller en bas
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Re: Pas d'éclairage pas de cligno   Dim 10 Avr - 20:59

La sortie rotor elle se trouve où ?
Déjà c'est bizarre toute mes ampoules sont grillées ...
Ça peut venir de quoi ?

En tout cas merci à tous les deux je me sentais un peu seul
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: Pas d'éclairage pas de cligno   Dim 10 Avr - 21:06

salut
si c'est un NT et que tes ampoules grillent ça peut venir du régulateur sous le phare, regarde toujours dans quel état il est car c'est de la porcelaine cassante, vérifie aussi qu'il est bien branché
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Re: Pas d'éclairage pas de cligno   Lun 11 Avr - 18:32

Alors le régulateur semble neuf (ce n'est pas un truc en porcelaine)

Comment vérifier s'il est bien banché
Il a un fil qui est à la masse et un fil qui part dans le phare
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: Pas d'éclairage pas de cligno   Lun 11 Avr - 19:48

Avec 1 metrix tu regardes si le jus arrive ! pas plus compliqué
Revenir en haut Aller en bas
sloggies
Bavard


Nombre de messages : 22
Date d'inscription : 26/11/2008

MessageSujet: Re: Pas d'éclairage pas de cligno   Lun 11 Avr - 19:52

Bon alors les nouvelles du front

Ma lampe du phare est une h4 en 12v 55/60 W grillée
Je l'ai changé par la même ça marche (sauf veilleuse)
Ma lampe de feu et également en 12v grillée aussi
Je l'ai changé par la même ça marche

Est que les ampoules 12v ne sont pas une source d'ennui ?

J'ai beaucoup de variation d'intensité entre le ralenti et régime plus élevé ...

Ou peut on acheter des 6v ? ou peut on acheter les ampoules de compteur (j'ai en ai pas non plus ...)
Revenir en haut Aller en bas
homer13
Modérateur
Modérateur
avatar

Nombre de messages : 3783
Age : 48
Date d'inscription : 16/01/2006

MessageSujet: Re: Pas d'éclairage pas de cligno   Lun 11 Avr - 22:14



La résistance se trouve sous le phare :





Tiens le lien avec la ref Honda® :

http://www.daxteam.com/t12440-resistance-6v?highlight=r%E9sistance+6v

Tu devrai changer ton régulateur de tension aussi :(piece N°5)

http://www.cmsnl.com/Honda®-st70-dax-1982-general-export-kph_model19780/partslist/F__2102.html

Et après remes toute tes ampoule en 6v

thumright

_________________
Comme Homer j'aime manger , boire et faignasser !!!! Ha!! Ha !! doh ! ma famille arrive ....
Revenir en haut Aller en bas
 
Pas d'éclairage pas de cligno
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: