Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 panne bizarre..

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
deff
Bavard
avatar

Nombre de messages : 18
Date d'inscription : 23/09/2009

MessageSujet: panne bizarre..   Mer 30 Mar - 18:09

bonjour tout le monde,

impossible de demarrer.. j ai commencé par changer la bougie, ensuite nettoyage du carbu molkt 24 à 2 reprise, vidange et demontage et nettoyage du reservoir durites et robinet. l essence coule un peu mieux mais ça demarre toujours pas!

j ai bien regardé les fils sous le reservoir et les masses. connecteur béquille viré depuis un moment.
J ai viré l anti parasite et il y a de l étincelle qui sort du fil, j la trouve un peu faiblarde du coup branché en direct à la bougie.
J ai verifié la distrib et regardé si les soupapes n etaient pas voilées, j ai aussi 0.05 aux culbuteurs.
J ai beau accelerer pour demarer meme en mettant le starter, quand je demonte la bougie elle est seche...
TOut ça au kick parce que je ne peux pas courir suis en convalescence..

Moteur 140 YX upower de 1600kms un peux près, allumage avec lumieres, cdi bleu "racing", pot NHRC

Si quelqu un a une idée de cette panne...scratch
Bien a vous fred


Dernière édition par deff le Mer 30 Mar - 21:24, édité 1 fois
Revenir en haut Aller en bas
deff
Bavard
avatar

Nombre de messages : 18
Date d'inscription : 23/09/2009

MessageSujet: Re: panne bizarre..   Mer 30 Mar - 18:48

J ai essayé avec le cdi d origine aussi.
Je trouve qu il aspire un max quand je kick c est bizarre...
Revenir en haut Aller en bas
Lafouf.com
Langue pendue
avatar

Nombre de messages : 579
Age : 40
Date d'inscription : 12/07/2008

MessageSujet: Re: panne bizarre..   Mer 30 Mar - 22:36

Ta bougie devrait avoir un peu d'essence dessus et la rien ???!!! Verifie bien que l'essence coule bien dans la cuve du carbu.Si c'est pas le cas, verifie que ton pointeau n'est pas collé.
Revenir en haut Aller en bas
deff
Bavard
avatar

Nombre de messages : 18
Date d'inscription : 23/09/2009

MessageSujet: Re: panne bizarre..   Mer 30 Mar - 23:08

@Lafouf.com a écrit:
Ta bougie devrait avoir un peu d'essence dessus et la rien ???!!! Verifie bien que l'essence coule bien dans la cuve du carbu.Si c'est pas le cas, verifie que ton pointeau n'est pas collé.

L essence arrive bien dans la cuve et le pointeau n est pas collé. La bougie est seche.. J ai soufflé tous les recoins du carbu 2 fois pukel
Quand on enleve l anti parasite et qu on mets le fil pres de la ferraille est ce que l arc est "grand" ou on le distingue à peine?
Revenir en haut Aller en bas
Lafouf.com
Langue pendue
avatar

Nombre de messages : 579
Age : 40
Date d'inscription : 12/07/2008

MessageSujet: Re: panne bizarre..   Jeu 31 Mar - 21:55

L'arc est petit mais bien visible. Attention de pas faire le test en plein soleil car ce sera plus dur de le voir.

Malgré tout, ta bougie devrait être humide avec toutes ces tentatives de démarrage en plus en accélérant et avec le starter !!!! Regarde si y'a pas une prise d'air sur ta pipe.
Revenir en haut Aller en bas
Zinzin34400
Langue pendue
avatar

Nombre de messages : 277
Age : 28
Date d'inscription : 06/02/2011

MessageSujet: Re: panne bizarre..   Jeu 31 Mar - 22:24

Une prise d'air au niveau de la pipe ?
Revenir en haut Aller en bas
deff
Bavard
avatar

Nombre de messages : 18
Date d'inscription : 23/09/2009

MessageSujet: Re: panne bizarre..   Jeu 31 Mar - 22:29

J ai mis de l essence direct au carbu et j ai bouché l arriere, ça n a pas démarré mais la bougie etait bien mouillée. J ai démonté la pipe et joint nikel.. Je pense que c est la bobine HT qui péclote. Me reste à trouver quelqu un qui en est une....
Revenir en haut Aller en bas
deff
Bavard
avatar

Nombre de messages : 18
Date d'inscription : 23/09/2009

MessageSujet: Re: panne bizarre..   Ven 1 Avr - 13:29

J ai le choix entre une bobine de 300 raptor ou 200 blaster(en 2 temps)

Pensez vous que une des deux irait pour un test?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne bizarre..   

Revenir en haut Aller en bas
 
panne bizarre..
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: