Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème éléctrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
triton
Bavard


Nombre de messages : 10
Date d'inscription : 27/03/2011

MessageSujet: Problème éléctrique   Dim 27 Mar - 19:20

Bonjours à tous j'ai acheté un dax Skyteam® importé par Queen Garden®® importé par Queen Garden® 50cc il y a quelques mois.Il a un peu plus de 1500 km.
Le soucis est le suivant: lorsque je mets les pleins phares ils éclairent anormalement fort et grillent très rapidement.j'en conclu donc que mon dax fournit un courant trop élevé. Selon vous quel est le composant défectueux et comment y accède-t-on?
Autre chose, j'ai roulé un peu avec en activant que les codes qui semblent être alimentés directement par la batterie et elle faiblissait de plus en plus jusqu'à ne plus avoir de jus du tout.Pensez vous que le problème soit lié et que si je règle le premier la batterie sera de nouveau alimenté? Et est ce que la batterie cours un risque de rester ainsi vide le temps que je répare tout ça?

merci d'avance
Revenir en haut Aller en bas
triton
Bavard


Nombre de messages : 10
Date d'inscription : 27/03/2011

MessageSujet: Re: Problème éléctrique   Mer 30 Mar - 20:28

Hum... Personne n'as une idée?
allez s'il vous plait faites un effort je suis vraiment dans le caca! Crying or Very sad
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: Problème éléctrique   Mer 30 Mar - 21:11

Appelle queen garden de m..de ton dax est sous garantie !!!! C'est 1 peu dur comme reponse mais comme ils se permettent de faire de la publicité "forcée" a eux d'assurer !
Pub forcée: tu n'es pas le premier mais c'est fait automatiquement , c'est la magie de l'internet !
Revenir en haut Aller en bas
triton
Bavard


Nombre de messages : 10
Date d'inscription : 27/03/2011

MessageSujet: Re: Problème éléctrique   Mer 30 Mar - 22:14

Hum le post a été modifié à ce que je sache je ne l'ai pas importé par queen garden.
Mais tu as raison il est garantit sous pièce je vais faire marcher la garantie Merci pour ton aide Smile
Au fait tu sais si le fait que l'engin ai été modifié peut faire qu'ils refusent de faire fonctionner l'assurance?
Revenir en haut Aller en bas
triton
Bavard


Nombre de messages : 10
Date d'inscription : 27/03/2011

MessageSujet: Re: Problème éléctrique   Jeu 7 Avr - 22:26

Merci Patxi. Ils m'ont envoyés le régulateur je montes ça ce week end. Par contre le démontage du réservoir va etre une autre pair de manche...
Revenir en haut Aller en bas
el charlo06
Bavard
avatar

Nombre de messages : 22
Date d'inscription : 11/04/2011

MessageSujet: Re: Problème éléctrique   Lun 18 Avr - 15:12

sa peut etre aussi un probleme de branchement de la dynamo ou de fusible :/
Revenir en haut Aller en bas
lele88
Nouveau


Nombre de messages : 1
Date d'inscription : 18/04/2011

MessageSujet: Re: Problème éléctrique   Lun 18 Avr - 15:50

Citation :
Par contre le démontage du réservoir va etre une autre pair de manche...

J'ai rencontré le même problème, simplement le temps me manqué pour me lancer moi meme dans le demontage du reservoir, j'ai renoncé...et j'en ai honte. Sad Je suis simplment allé chez mon meilleur garagiste pour le depannage electrique . Mais au moins maintenant elle marche, ou plutot elle roule!
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: ???????????   Lun 18 Avr - 16:18

el charlo06 a écrit:
sa peut etre aussi un probleme de branchement de la dynamo ou de fusible :/

Charlo06, ne t'avance pas trop,regarde les posts, informe toi !1 dynamo c'est sur 1 velo! Sur 1 mini-moto ou moto c'est bobine +rotor+stator,...tralala et tralala.........!
Revenir en haut Aller en bas
el charlo06
Bavard
avatar

Nombre de messages : 22
Date d'inscription : 11/04/2011

MessageSujet: Re: Problème éléctrique   Mer 20 Avr - 0:36

bobine +rotor+stator ces éléments composent aussi les dynamos je me suis simplement tromper de termes sur les moto comme sur le voiture cela se nomme un alternateur la différence dynamo/alternateur est simple,l'alternateur balance du courant alternatif et la dynamo du continu rebe
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: Problème éléctrique   Mer 20 Avr - 7:55

I'M sorry !
Revenir en haut Aller en bas
coco0085
Nouveau
avatar

Nombre de messages : 8
Age : 36
Date d'inscription : 10/03/2011

MessageSujet: Re: Problème éléctrique   Jeu 28 Avr - 0:31

salut les gars moi j'ai un dax Skyteam® importé par Queen Garden® 125 j'ai mis un pot nhrc changer le carbu par un minikuni pz30avec cornet racing ,puis la pipe renforcer,l antiparasite et bougie ngk,la couronne de 36 et chaine 420 renforcer et ca marche d'enfer mais des que je met le boitier cdi racing ca arrage bienmais j'ai pu de jus et et quand je remet le cdi origine j'ai des clignotant qui s'allume que quand je suis plein gaz et il s'allume en continue et la je capte pas d'ou ca vient donc si quelqu'un a une idée?merci d'avance
Revenir en haut Aller en bas
monkeytuning
Langue pendue
avatar

Nombre de messages : 453
Age : 35
Date d'inscription : 10/12/2010

MessageSujet: Re: Problème éléctrique   Jeu 28 Avr - 7:40

regarde si ta pas des fils qui se touche entre eux dans ton phare ( c'est la ou est rangé tout le merdier electrique )
Revenir en haut Aller en bas
http://www.monkey-tuning.fr
triton
Bavard


Nombre de messages : 10
Date d'inscription : 27/03/2011

MessageSujet: Re: Problème éléctrique   Dim 1 Mai - 13:55

c'est bon j'ai changé le régulateur ça semble fonctionner (sauf que mes clignotants font n'importe quoi mais ça c'est pas grave et mon phare avant a pété mais je pense que c'est un défaut de fabrication)
Revenir en haut Aller en bas
 
Problème éléctrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Répliques-
Sauter vers: