Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 plus d'allumage après démontage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guigui4846
Langue pendue
avatar

Nombre de messages : 113
Age : 33
Date d'inscription : 21/08/2008

MessageSujet: plus d'allumage après démontage   Mar 22 Mar - 10:55

Bonjour à tous,

Je vous explique mon problème, ne me jugez pas trop durement, j'ai surement fait une bêtise...

Je possède un dax réplique Skyteam® importé par Queen Garden® 50 cc de 2008, il totalise 4800 km, jamais eu aucun problème...

J'ai enfaite voulu poncer entièrement le cadre de mon dax pour qu'il soit en acier brut, je ne voulais pas démonter le dax entièrement car je n'est pas toute les connaissances nécessaires en mécaniques. Donc j'ai démonté le carbu, la selle, les amortisseurs arrières, le pot d'échappement, tout débrancher dans le phare.

Et j'ai aussi voulu épurer le dax de chose inutile à mon gout, comme la béquille centrale, le câble de starter, et le câble de kilométrage.

Une fois tout cela enlever, décapant chimique sur le chassie et ponçage pendant 5h00.

Remontage et depuis impossible de démarrer, et je pense que cela viens de l'allumage en démontant l'antiparasite puis en le posant sur le moteur avec la bougie il n'y a pas d'étincelles, j'ai vérifié tout les branchements, le contacteur de la béquille est désactivé.

Vous me direz surement que c'est le cdi, mais il fonctionnait très bien avant cette opération.

Suis dans le caca...!!!

Tout aide est la bien venu, en vous remerciant... (en tout cas l'effet acier brut est du plus belle effet)

Revenir en haut Aller en bas
http://www.guillaume-suter.com
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 12:03

salut
t'as du surement mal remonter ton contacteur de béquille, regarde toujours de ce côté là (panne classique sur les répliques)
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
guigui4846
Langue pendue
avatar

Nombre de messages : 113
Age : 33
Date d'inscription : 21/08/2008

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 13:21

Non c'est pas sa, je l'ai shunté il ya quelques mois...
Revenir en haut Aller en bas
http://www.guillaume-suter.com
billetboule
Langue pendue
avatar

Nombre de messages : 795
Date d'inscription : 19/04/2008

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 14:02

tu n'aurais pas un problème de masse? tu as vernis ton cadre après?
Revenir en haut Aller en bas
guigui4846
Langue pendue
avatar

Nombre de messages : 113
Age : 33
Date d'inscription : 21/08/2008

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 14:13

oui j'ai vernis mon cadre avec un vernis anti-corrosion, mais je n'est démonté aucune masse, à part celle sous la selle qui est fixé au support de batterie..

En tout cas merci de vous pencher sur mon problème c'est cool, je me sens moins seul !!!
Revenir en haut Aller en bas
http://www.guillaume-suter.com
guigui4846
Langue pendue
avatar

Nombre de messages : 113
Age : 33
Date d'inscription : 21/08/2008

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 14:21

C'est pas bête cette histoire de masse, vous pouvez me dire ou sont situé les différentes masse que j'essaie de les contrôler...
Revenir en haut Aller en bas
http://www.guillaume-suter.com
guigui4846
Langue pendue
avatar

Nombre de messages : 113
Age : 33
Date d'inscription : 21/08/2008

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 17:27

si j'ai bien compris, tu penses que j'ai pu vernir une masse sur le cadre...!!!
Revenir en haut Aller en bas
http://www.guillaume-suter.com
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 19:30

salut
d'un autre côté tu n'aurais pas d'étincelle si t'avais un problème de masse
vérifie bien quand même
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
guigui4846
Langue pendue
avatar

Nombre de messages : 113
Age : 33
Date d'inscription : 21/08/2008

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 19:35

je viens justement de mettre le dax dans mon salon pour regarder sa au chaud, je vous tiens au courant...
Revenir en haut Aller en bas
http://www.guillaume-suter.com
guigui4846
Langue pendue
avatar

Nombre de messages : 113
Age : 33
Date d'inscription : 21/08/2008

MessageSujet: Re: plus d'allumage après démontage   Mar 22 Mar - 19:55

c'est bon problème résolu, cela venait des connections dans le phare, j'ai tout débranché et la magie, l'allumage est revenu...

En tout merci à ceux qui mon répondu, je posterais des photos de mon dax "Steel" dans quelques jours...
Revenir en haut Aller en bas
http://www.guillaume-suter.com
 
plus d'allumage après démontage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: