Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème d'accélération, étrange...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: problème d'accélération, étrange...   Ven 21 Jan - 19:09

Alors voilà,

J'ai un dax 50cc spigaou, je ne suis qu'à 450km et je trouve quelque chose de bizarre.

Lorsque j'accélère, surtout en 3eme et 4eme, à fond avec l'accélérateur, j'ai l'impression que le moteur s'étouffe, et le dax a du mal à accélérer.

Alors que quand je tourne un tout petit peu l'accélérateur, il fait un bruit normal mais accélère doucement comparé à un ami qui a un skyteam, j'atteins difficilement 50km/h sur plat, et mon pote va plus vite.

Dans les côtes aussi, alors que mon pote "avance", je dois rétrograder jusqu'en 2nde, et peiner à seulement 20KM/H.

Je précise que je n'ai pas encore fait de modifications sur mon dax, et mon pote non plus, donc je ne comprend pas pourquoi une telle différence existe entre nos 2 machines. scratch

Voilà, j'espère que vous pourrez me dire d'où vient ce problème et comment le résoudre.

Merci d'avance! ciao
Revenir en haut Aller en bas
sacha78
Langue pendue
avatar

Nombre de messages : 128
Age : 21
Date d'inscription : 04/10/2010

MessageSujet: Re: problème d'accélération, étrange...   Ven 21 Jan - 22:26

soit il est débrider et pas toi
ou alors faut que t'augmente le gicleur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème d'accélération, étrange...   Ven 21 Jan - 23:06

Non, il n'est pas débridé, il est à 3000km et moi 450, il a une boite auto et moi manuelle. C'est les seules différences.
Sinon, en cherchant je suis tombé sur des cas à peu près similaires, il parait qu'il faut régler le carbu, ou augmenter le gicleur.
Je vais essayer de régler.
Merci
Revenir en haut Aller en bas
dax-rider
Bavard
avatar

Nombre de messages : 13
Age : 31
Date d'inscription : 22/01/2011

MessageSujet: Re: problème d'accélération, étrange...   Lun 24 Jan - 19:47

salut, ne change pas ton gicleur si tu est d'origine.
vas plutot voir ici: http://www.daxteam.com/t959-reglage-carbu

avant toute chose néttoie ta bougie avec une brosse metalique et régle l'écartement de ton électrode (moi je mets 0.5)
un réglage se fait toujours moteur chaud!!!
j'apporte une petite précision par raport au lien que je t'ai mi:
quand tu pence avoir un bon réglage, vas fair un tour et ouvre en grand!!!! mais pas trop longtemps quand méme, puis arréte toi et démonte ta bougie.
-si l'éléctrode est noir: tu est trop riche (ca encrasse un peut mais c'est pas bien grave)
-si l'électrode est blanche: tu est trop pauvre (ATTENTION tu risque de serer si tu continu comme ca)
-si l'éléctrode est chocolat voir couleur brique: TU AS GAGNER

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème d'accélération, étrange...   Mar 25 Jan - 19:28

OK merci, je vais faire ça pour voir.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème d'accélération, étrange...   Mer 26 Jan - 13:56

Je penche aussi pour un reglage carbu. Bon courage, c'est bien souvent la galère pour trouver le truc pile poil..
entre la richesse et la hauteur de l'aiguille.. Mais bon, même si c'est pas parfais tu devrai sentir la différence
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème d'accélération, étrange...   Mer 26 Jan - 15:40

le rodage joue beaucoup, le poid du pilote, la difference de compression entre deux moteurs chinois, le ratio de la boite, la taille pignon/couronne... bref un tas de trucs!

a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème d'accélération, étrange...   Mer 26 Jan - 19:06

Merci pour vos réponses.
J'ai amené aujourd'hui mon dax pour la révision des 500km, j'en ai parlé au concessionnaire qui m'a dit que le rodage joue beaucoup, et qu'il allait jeter un coup d'oeil aux soupapes (pk? est-ce qu'elles pourraient mal coulisser??). Il a pas l'air de trouver ça alarmant.
Il va aussi me le débrider ( virer l'anti-pollution et les rondelles et plaques dans la pipe qui empechent un bon apport d'essence)
J'espère que ça ira mieux après ça!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème d'accélération, étrange...   Sam 29 Jan - 16:08

Bon, ben après débridage il n'y a plus aucun problème, tout tourne super bien!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème d'accélération, étrange...   

Revenir en haut Aller en bas
 
problème d'accélération, étrange...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: