Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mes phares ne marchent plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
aleximimi37
Bavard
avatar

Nombre de messages : 18
Age : 24
Date d'inscription : 14/11/2009

MessageSujet: Mes phares ne marchent plus !   Mer 15 Sep - 19:23

Bonjour à tous ! J'ai plutôt un gros problème en ce moment : tous mes phares ne marchent plus. J'ai changé les ampoules avant et arrière mais rien n'y fait... Cependant, lorsque je passe en mode veilleuses tout est allumé normalement, par contre quand je remet le mode "phares", tout se coupe : avant, arrière, veilleuses, compteur...
Y'a t-il un fusible qui a pu lâché ? Quelqu'un aurait-il une idée ? Merci d'avance
Revenir en haut Aller en bas
Lafouf.com
Langue pendue
avatar

Nombre de messages : 579
Age : 40
Date d'inscription : 12/07/2008

MessageSujet: Re: Mes phares ne marchent plus !   Mer 15 Sep - 22:35

Ta veilleuse est géré par la batterie, alors que le code et le phare sont géré directement par ton stator. Verifie en sortie stator, la tension entre ton fil blanc et la masse et entre le fil jaune et la masse (peut etre 2 fils jaunes, a voir ???!!).
Revenir en haut Aller en bas
aleximimi37
Bavard
avatar

Nombre de messages : 18
Age : 24
Date d'inscription : 14/11/2009

MessageSujet: Re: Mes phares ne marchent plus !   Mer 15 Sep - 23:02

Merci pour la réponse. Mais où se situe le stator ? Je ne m'y connait pas trop en électricité Bad) de plus, je n'ai pas de multimètre pour tester, y'a t-il une autre solution ?
Revenir en haut Aller en bas
Lafouf.com
Langue pendue
avatar

Nombre de messages : 579
Age : 40
Date d'inscription : 12/07/2008

MessageSujet: Re: Mes phares ne marchent plus !   Mer 15 Sep - 23:54

Le stator se trouve en bas coté gauche derriere le cache ( a coté du pignon de la chaine).
Tu peux sinon verifier directement sur la broche de raccordement du moteur qui se trouve a l'interieur du cadre (en bas a coté des durites d'essence) mais si t'as pas de multimetre ca va etre dur dur ...

Sinon t'as pas un pote qui si connais un peu plus que toi ou quelqu'un du forum a proximité de chez toi ?
Revenir en haut Aller en bas
aleximimi37
Bavard
avatar

Nombre de messages : 18
Age : 24
Date d'inscription : 14/11/2009

MessageSujet: Re: Mes phares ne marchent plus !   Ven 17 Sep - 18:43

Merci pour les indications, mais maintenant mon Dax ne fonctionne plus... Appel chez Watabike : c'est sûrement le stator. Je démonte celui ci pour leur renvoyer, mais subsiste un problème : le stator est branché... Comment le débranché ???
Revenir en haut Aller en bas
caporal13
Bavard
avatar

Nombre de messages : 12
Age : 41
Date d'inscription : 02/04/2010

MessageSujet: Re: Mes phares ne marchent plus !   Lun 25 Oct - 17:10

salut, la meme chose m'est arrivé avec mon spigaou 125, en garanti!!!! il m'ont changé le commodo! apparemment cela arrive!!! bonne réparation

loic
Revenir en haut Aller en bas
 
Mes phares ne marchent plus !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: