Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de démarrage sur mon T-Rex 125

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème de démarrage sur mon T-Rex 125   Jeu 19 Aoû - 18:38

Bonjour,

Mon T-Rex a 1800 kms au compteur et jusqu'à hier matin, je n'avais aucun souci à déclarer depuis son achat neuf, il y a 4 mois, que du bonheur! Hier en allant au boulot, il a calé en roulant au bout d'un bon kilomètre. Je me suis garé, j'ai essayé de le redémarrer. Il tenait à peine le ralenti et calait ou bout de 3 ou 4 secondes. J'ai réussi à le redémarrer ainsi environ 4 ou 5 fois puis depuis, il ne veut plus rien savoir.
De retour chez moi, j'ai regardé si la bougie allumait, il y avait bien une étincelle (pas extraordinaire non plus mais elle était bien là). C'est la bougie d'origine. Comme il y avait de l'allumage, j'en ai déduit que ça venait de la carburation avec probablement une saleté dans le carbu... J'ai donc démonté le carbu, je l'ai passé entièrement à la soufflette et j'en ai profité pour rajouter un filtre à essence.
Après un remontage en règle, toujours rien. Je revérifie la bougie, l'étincelle étant un peu faiblarde, je décide de mettre une bougie neuve. L'étincelle est à peine mieux et il ne démarre toujours pas! scratch

Avez-vous une idée du problème?

Merci d'avance car là, je sèche...
Revenir en haut Aller en bas
Dax95
Langue pendue
avatar

Nombre de messages : 180
Age : 21
Date d'inscription : 17/08/2010

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Jeu 19 Aoû - 19:26

Bonjour,

Ou as tu acheté ton T-rex ?
Revenir en haut Aller en bas
yamajim
Langue pendue


Nombre de messages : 308
Age : 26
Date d'inscription : 19/01/2009

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Jeu 19 Aoû - 19:38

Slt,
si il est garanti, mene le au SAV, sinon verifie le jeu de tes soupapes, que ta distribution soit bien calé et que tu n'ais pas de prise d'air...
Est-ce qu'il y a un contacteur de bequille sur les T-rex? peut-être que c'est celui-ci qui réduit l'allumage...
Revenir en haut Aller en bas
Dax95
Langue pendue
avatar

Nombre de messages : 180
Age : 21
Date d'inscription : 17/08/2010

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Jeu 19 Aoû - 19:46

Oui voila s'il est sous garantie emmène le et tu verras bien s'ils trouvent quelquechose que tu n'as pas vu Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Jeu 19 Aoû - 19:54

Oui il est encore sous garantie, je l'ai acheté chez Watabike. Malheureusement, ils sont fermés pour vacances...
Il y a effectivement un contacteur à la béquille mais je l'ai shunté dès le premier jour.
Pour le jeu aux soupapes et la distribution, je ne connais pas assez pour me lancer là-dedans.

A suivre donc...
Revenir en haut Aller en bas
Dax95
Langue pendue
avatar

Nombre de messages : 180
Age : 21
Date d'inscription : 17/08/2010

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Jeu 19 Aoû - 19:57

Watabike réouvre le 25 donc attends jusqu'a mercredi prochain ou si tu es impatient de recommencer a chevaucher ta monture, trouve un Norauto ou un simple garage près de chez toi.
Tiens nous au courant, bonne chance Smile
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Lun 23 Aoû - 14:21

J'ai redémonté la carbu en entier. Tout a été démonté, complètement nettoyé, remonté et il ne démarre toujours pas. J'ai une étincelle à la bougie et l'essence arrive dans le carbu mais il ne démarre pas. La bougie est sèche, comme si l'essence n'arrivait pas dans le cylindre. J'y comprends plus rien.
Après plusieurs coups de kick, l'essence coule par terre par le trop plein du carbu... Vous avez une explication? scratch

Je précise que si je n'attends pas la réouverture de watabike demain, c'est parce que j'en ai besoin absolument demain matin 7h pour aller au boulot...
Revenir en haut Aller en bas
yamajim
Langue pendue


Nombre de messages : 308
Age : 26
Date d'inscription : 19/01/2009

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Lun 23 Aoû - 17:42

T'as essayé de mettre le starter pour le démarer?
Sinon la solution ultime, met un peu d'essence dans le cylindre par le trou de la bougie et pousse le en 1ere ou 2eme sur une bonne distance pour voir si il donne des signes de vie...Si c'est le cas tu peu déja être sur que ton problème vien de la carburation...(prise d'air, mauvais réglage carbu, saleté dans le carbu...)

En fait non tu pourra pas être sur que sa vien de la carburation car il faudrait être certain que ta distribution soit calé et tes soupapes bien réglée...
C'est pas compliqué à vérifier, il faut juste démonter le carter d'allumage et le cache rond du coté gauche de la culasse. Pour le carter, pas de problème il suffit juste d'enlever les boulons qui le tienne, pour le cache rond, du coté droit de la culasse en plein milieu il y a un boulon de 10, c'est celui la qu'il faut devisser...

Ensuite il suffit d'aligner les repères sur le pignon d'AAC avec l'encoche sur la culasse et aligner le repère T du volant magnétique avec l'encoche du carter...
Rien qu'en enlevant le carter et le cache tu peu au moin voir si ta distri est bien calé...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Lun 23 Aoû - 19:17

Dans la mesure où il n'a que 4 mois et qu'il est en garantie, je vais pas m'aventurer dans les entrailles du moteur mais j'attends demain avec impatience pour appeler Watabike.

Je suis quand même assez furax avec cette panne. 5 jours qu'il est immobilisé alors que j'en ai besoin!
Revenir en haut Aller en bas
Dax95
Langue pendue
avatar

Nombre de messages : 180
Age : 21
Date d'inscription : 17/08/2010

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Lun 23 Aoû - 22:45

Oui il réouvre demain tu seras fixé !
Mais c'est sur que c'est mal tombé..
Revenir en haut Aller en bas
patxi
Langue pendue
avatar

Nombre de messages : 882
Age : 48
Date d'inscription : 30/08/2009

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Lun 23 Aoû - 22:58

Ta decision est bonne ne touche a rien!par contre on dirait que t'as 1 bleme au niveau du carbu.Nettoies bien ton gicleur
Good luck
A +
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Mar 24 Aoû - 21:07

Du nouveau! Après un énième nettoyage du carbu au cours duquel j'ai démonté chaque pièce, nettoyé chaque conduit du carbu, etc. etc., sur une bonne trentaine de tentatives, il a pété 2 ou 3 fois ce soir mais cale après 2 ou 3 secondes, le tout avec un ralenti très instable. Bref, il a tourné comme une patate. Ce qui est bizarre c'est qu'il n'a démarré que sans le starter. Dès que je le mets, impossible de le démarrer. En temps normal, c'est l'inverse, il ne démarre à froid qu'avec le starter... Une idée?...
Revenir en haut Aller en bas
yamajim
Langue pendue


Nombre de messages : 308
Age : 26
Date d'inscription : 19/01/2009

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Mer 25 Aoû - 1:25

Ton carbu est peut être déréglé, ou alors tu a une prise d'air...
Si il démarre que sans le starter, sa voudrais dire que ta carburation est trop riche, donc tu peus essayer de devisser la vis de richesse pour voir si il tourne mieu...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Dim 29 Aoû - 21:15

Lorsque je pince la durit qui arrive sur la droite de la pipe d'admission pour qu'il n'y ait plus d'air qui arrive par ici (système anti-pollution), le moteur démarre et tient le ralenti (même s'il tourne un peu comme une patate quand même) mais dès que je veux accélérer, il cale.
Si je mets le starter, toujours en pinçant la durit d'anti-pollution, il démarre et on sent qu'il veut tout de suite monter dans les tours mais cale aussitôt, après 1 seconde.
Comme vu par téléphone avec Sammy et Nico de Watabike, nous pensons à une prise d'air mais j'ai beau tout vérifier, tout semble complètement normal. Une idée?
Revenir en haut Aller en bas
yamajim
Langue pendue


Nombre de messages : 308
Age : 26
Date d'inscription : 19/01/2009

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Dim 29 Aoû - 21:55

Un bon conseil, vire ce système antipollution...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Mar 7 Sep - 19:47

Du nouveau...

J'ai renvoyé toute l'admission de mon T-Rex chez Watabike (pipe, carbu, filtre à air + pompe à essence). J'ai reçu en retour le tout en neuf, avec un diagnostique des pièces que j'ai renvoyé.
Résultats:
Filtre à air: RAS
Carbu: RAS
Pompe à essence, débit un poil faible mais Ok quand même
Pipe: venturi absent.

J'ai appelé Sammy de Watabike, le venturi est un petit truc fixé dans la pipe.
Visiblement, le mien est parti dans le moteur

Je n'ai pas encore remonté les pièces neuves mais de toute façon, je me dis que ça ne sert à rien, il faut que je commence par déculasser pour voir l'ampleur des dégâts.

A suivre donc...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Ven 8 Oct - 22:12

Coucou!

Après un mois et demi immobilisé, mon T-Rex a repris la route seulement ce soir!... Quelle aventure cette panne! L'histoire, dans ses grandes lignes...

Le 23 août, je tombe en panne. Il a calé et ne redémarrait plus, ou lorsqu'il redémarrait, il calait au bout de 2 secondes...
Pensant à une saleté dans le carbu ou dans un tuyau, je démonte le tout, je nettoie mais ne trouve rien de spécial. Je remonte, même constat, pas de démarrage.
J'ai ensuite vérifié ma bougie. L'étincelle n'étant pas nickelle et régulière (je comprendrai pourquoi plus tard... beaucoup plus tard...), je change la bougie pour une neuve: même constat, pas de démarrage.

Entre temps, je prends contact avec Watabike. Ils me parlent de prise d'air ou saleté dans le carbu. Je re-démonte, je re-nettoie, je re-remonte plusieurs fois: même constat, pas de démarrage.
Sammy et Nico de Watabike me conseillent de démonter le carbu, la pipe, la pompe à essence et de leur renvoyer tout dans le cadre de la garantie pour un échange avec du neuf.
Je reçois donc les pièces neuves quelques jours plus tard avec un compte rendu du diagnostique des pièces que j'ai renvoyé. Bilan: tout est OK sauf la pipe d'admission, à laquelle il manque le "venturi". Koikesse? Je ne le savais pas. Il s'agit en fait d'une petite hélice qui tourne pour mélanger l'air et l'essence. Sammy me dit qu'elle a dû se déclipser et partir dans le moteur, bien qu'il me dise aussi que parfois, à l'usine, ils n'en montent tout simplement pas.

Ne voulant pas me lancer dans le démontage du moteur, je mets celui-ci dans un carton que j'expédie chez Watabike pour qu'ils démontent le moteur afin de vérifier si oui ou non il y a une pièce qui est entrée dans le moteur et qui a fait de la bouillie de soupapes à l'intérieur...
Le moteur est démonté chez Watabike, aucun défaut n'est constaté. Il est alors monté sur un cadre de test et démarre au quart de tour!
Je reçois donc le moteur quelques jours plus tard. Je le remonte: toujours le même constat, le moteur ne démarre pas!!! Là je commence à m'arracher les cheveux mais en même temps, l'étau se resserre sur la panne. Désormais, nous savons que ça ne peut venir que du faisceau électrique, de la bobine ou du CDI.

Je teste alors un boitier CDI prêté par un pote qui roule en DAX: même constat, pas de démarrage. Entre temps, Nico (de Watabike) me dit qu'il n'a jamais vu une bobine griller et il écarte donc cette cause. Il ne reste plus que le faisceau. Pourtant, j'ai déjà regardé plusieurs fois s'il n'y avait pas de fil coupé ou de jeu dans une ou plusieurs cosses électriques. Qu'à cela ne tienne, je revérifie à nouveau le faisceau jusque dans les moindres recoins et là, que vois-je?!?!?! Sous la selle, dans un recoin difficile à atteindre: 1 fil coupé et un autre dénudé, qui touche le cadre, et fait donc masse... Le fil coupé est celui du régulateur de tension, et le fil dénudé qui faisait masse est celui du point mort haut. Cela explique donc pourquoi il ne démarrait pas ou qu'il tournait comme une patate avant de caler le peu de fois où j'ai réussi à le faire démarrer...
J'ai donc refait une soudure, isolé tout comme il faut, un peu de gaine thermo-rétractable et il a redémarré au quart de tour!

Un conseil que je donne aux proprios de T-Rex: regardez sous la selle, sur le mien, le faisceau était passé de telle façon qu'il était écrasé contre le réservoir par la vis supérieure gauche du carter latéral... A la longue, avec les vibrations, le faisceau a fini par se "limer" contre le réservoir... Au remontage, j'ai fait passer le faisceau ailleurs pour ne plus que ça n'arrive.
Revenir en haut Aller en bas
europa-motor
Langue pendue
avatar

Nombre de messages : 299
Date d'inscription : 11/08/2007

MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   Sam 9 Oct - 16:27

""" Un conseil que je donne aux proprios de T-Rex: regardez sous la selle, sur le mien, le faisceau était passé de telle façon qu'il était écrasé contre le réservoir par la vis supérieure gauche du carter latéral... A la longue, avec les vibrations, le faisceau a fini par se "limer" contre le réservoir... Au remontage, j'ai fait passer le faisceau ailleurs pour ne plus que ça n'arrive """"

Exact , ca nous ait arrivé sur un t rex 50. à Regarder dés le départ en cas de panne d allumagne ou autre souci lié à l'electricité.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage sur mon T-Rex 125   

Revenir en haut Aller en bas
 
Problème de démarrage sur mon T-Rex 125
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: