Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme branchement allumage

Aller en bas 
AuteurMessage
chaton
Bavard


Nombre de messages : 17
Date d'inscription : 13/06/2010

MessageSujet: Probleme branchement allumage   Ven 30 Juil - 14:22

suite a un demontage de selle maleureux jai debrancher les fils de l'allumage (qui etait racordé a la va vite au scoth par l'ancien proprio boul8 )
donck voici mes fils sortie allumage :
blanc
bleu / blanc ( capteur pmh)
jaune
vert
noir / rouge
et a la cosse :
coté faiseau = coté moteur
noir / blanc =noir
rouge /blanc = blanc rouge
jaune =jaune / rouge
blanc= blanc
je precise que j'ai deja recherché sur le forum mais je n'ai rien trouvé
merci d'avance
Revenir en haut Aller en bas
chaton
Bavard


Nombre de messages : 17
Date d'inscription : 13/06/2010

MessageSujet: Re: Probleme branchement allumage   Ven 30 Juil - 19:03


voici une photo de l'allumage si une ame charitable veux bien m'aider ...
Revenir en haut Aller en bas
 
Probleme branchement allumage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: