Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme contact et coupe circuit!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
deatmeat
Langue pendue
avatar

Nombre de messages : 129
Age : 34
Date d'inscription : 20/03/2010

MessageSujet: probleme contact et coupe circuit!!!   Ven 9 Avr - 19:16

bonjour tout le monde !

je suis en train de remonter mon dax qui revient de la peinture



mais j'ai un souci au niveau du contact et du coupe circuit. les 2 ne sont plus fonctionnel

ca fait que je peux demarrer sans la clef et avec le coupe circuit enfoncé! pour arreter le moteur, il faut que je retire le fils de la bougie je n'ai pas d'autre moyen

j'ai verifié tout les connecteur et tout est branché et je n'ai pas de fil coupé

qqn a une idée ou une piste???


merci
Revenir en haut Aller en bas
MonkeyM@x-ZBM@x-D@xM@x
Langue pendue
avatar

Nombre de messages : 4553
Age : 63
Date d'inscription : 16/03/2007

MessageSujet: Re: probleme contact et coupe circuit!!!   Ven 9 Avr - 19:25

deatmeat a écrit:

mais j'ai un souci au niveau du contact et du coupe circuit. les 2 ne sont plus fonctionnel
ca fait que je peux demarrer sans la clef et avec le coupe circuit enfoncé! pour arreter le moteur, il faut que je retire le fils de la bougie je n'ai pas d'autre moyen
j'ai verifié tout les connecteur et tout est branché et je n'ai pas de fil coupé
qqn a une idée ou une piste???
merci

Bonsoir,
Tu as du oublier de rebrancher le fil de mise a la masse (arret contact)
dans le phare ... je crois que c'est un gris si je me rappelle bien ...

@+
Revenir en haut Aller en bas
deatmeat
Langue pendue
avatar

Nombre de messages : 129
Age : 34
Date d'inscription : 20/03/2010

MessageSujet: Re: probleme contact et coupe circuit!!!   Ven 9 Avr - 19:29

je vais ragarder ca tout de suite!

j'ai tout rebrancher sauf les feux et clignos mais peut etre que j'ai zappé ce fils!!!
Revenir en haut Aller en bas
deatmeat
Langue pendue
avatar

Nombre de messages : 129
Age : 34
Date d'inscription : 20/03/2010

MessageSujet: Re: probleme contact et coupe circuit!!!   Ven 9 Avr - 19:42

MonkeyM@x-ZBM@x-D@xM@x a écrit:
deatmeat a écrit:

mais j'ai un souci au niveau du contact et du coupe circuit. les 2 ne sont plus fonctionnel
ca fait que je peux demarrer sans la clef et avec le coupe circuit enfoncé! pour arreter le moteur, il faut que je retire le fils de la bougie je n'ai pas d'autre moyen
j'ai verifié tout les connecteur et tout est branché et je n'ai pas de fil coupé
qqn a une idée ou une piste???
merci

Bonsoir,
Tu as du oublier de rebrancher le fil de mise a la masse (arret contact)
dans le phare ... je crois que c'est un gris si je me rappelle bien ...

@+


et bah merci j'ai trifouillé dans le phare voir si j'avais ce fameux fils gris, je ne l'ai pas trouvé mais ca a du faire peur a ma replique car du coup ca refonctionne!

merci bcp en tout cas!
@+
Revenir en haut Aller en bas
 
probleme contact et coupe circuit!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: