Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 question technique pour pro

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
billetboule
Langue pendue
avatar

Nombre de messages : 795
Date d'inscription : 19/04/2008

MessageSujet: question technique pour pro   Jeu 21 Jan - 17:43

alors voilà, j'ai mon moteur de mon honda(12volts avec kit kitaco light 75) qui ne démarre plus. Il avait pas tourné depuis 2 mois.
Il y a de l'étincelle à la bougie, de l'essence qui arrive à la pipe d'admission et pourtant il ne démarre pas.
J'ai fait un teste pour savoir si l'essence arrivait bien: j'ai mis une bonne giclée d'essence dans l'admission et il n'a même pas fait un balbuciement. J'ai ensuite démonté la bougie pour voir si elle était humide et je me suis aperçu que non. J'ai donc démonté le haut moteur et j'ai vu un peu de calamite sur le piston (le kit kitaco light a 200kms). Le cylindre est nickel, le piston aussi. Par contre je trouve que le joint de culasse a un peu de limaille de perdu (pas beaucoup mais il y a comme de la poussière de limaille aussi à coté des calamites sur le piston).
Je me suis dit: il doit y avoir une soupape qui ne doit pas bien se refermer. Les soupapes, d'aspect sont nickel mais j'ai fait le test de l'étanchéité en mettant de l'essence sur les tête de soupape en mettant la culasse sur le dos. j'ai de l'essence qui ressort au bout de 5 minutes par l'admission mais pas par l'échappement. Mais alors ou est passé cette essence que j'avais mis pour voir si le moteur allait démarrer? D'après vous, mon soucis vient de l'étanchéité des soupapes ou bien autre chose? bougie HS?
Quoi qu'il en soit, je vais rendre de nouveau les soupapes étanchent mais j'aurai voulu vos avis d'expert.
merci d'avance.

P.S: pour les petits rigolos qui s'amuseraient à dire qu'il y a la fonction recherche, je m'y suis déjà penché, merci
Revenir en haut Aller en bas
maxitwix
Langue pendue
avatar

Nombre de messages : 429
Age : 33
Date d'inscription : 13/06/2009

MessageSujet: Re: question technique pour pro   Jeu 21 Jan - 18:31

moi sa mais arriver sur un booster il avait pas tourné pendan 3 mois est c ete la bougie ki avait pas 6mois change de bougi c est pas sa qui coute plien de roro
Revenir en haut Aller en bas
ED LA POIGNEE
Langue pendue
avatar

Nombre de messages : 234
Age : 25
Date d'inscription : 14/10/2009

MessageSujet: Re: question technique pour pro   Jeu 21 Jan - 18:41

S'il a de l'etincelle, ca ne vient pas de la bougie je pense...
Revenir en haut Aller en bas
http://daxrider06.forumactif.org/
billetboule
Langue pendue
avatar

Nombre de messages : 795
Date d'inscription : 19/04/2008

MessageSujet: Re: question technique pour pro   Jeu 21 Jan - 18:45

oui il y a de l'étincelle (d'ailleurs elle est légèrement blanche mais bien forte et régulière)
Revenir en haut Aller en bas
maxitwix
Langue pendue
avatar

Nombre de messages : 429
Age : 33
Date d'inscription : 13/06/2009

MessageSujet: Re: question technique pour pro   Ven 22 Jan - 22:51

sa veux rien dire il y a une étincelle

est elle doi etre bleu
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question technique pour pro   

Revenir en haut Aller en bas
 
question technique pour pro
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: