Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 au secours!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PARIA
Nouveau


Nombre de messages : 8
Date d'inscription : 16/01/2010

MessageSujet: au secours!   Dim 17 Jan - 12:07

Salut!!
j' ai longuement consulté les posts précédents et n' ai pas vraiment trouvé mon bonheur. Quelqu'un saurait il me conseiller?
je possède un Spigaou 125 acheté en Octobre neuf! il n' a que 60kms du fait d' une fracture du poignet.
Il était démarré environ une fois par mois sans soucis pour environ 5 à 10kms et puis un jour difficultées à l' allumage, le moteur démarrait avec starter et quelques secondes après calait. sans starter impossible de démarrer, et avec dès qu' on voulait prendre des tours, il s' étouffait et calait, idem au ralenti...
Et maintenant plus rien !!!
au kick, je trouve que c' est assez dur à actionner en comparaison à mon CRZ
J' ai controlé :
l' essence et l' ouverture du robinet
débranché les durites du robinet et l' essence coule
contrôlé la bougie et téstée sur CRZ et il démarre

La température extèrieure ayant baissée et le taux d' humidité augmenté, est ce que ça peut jouer sur un paramètre?
Merci à vous! et bon week-end!!
Revenir en haut Aller en bas
PARIA
Nouveau


Nombre de messages : 8
Date d'inscription : 16/01/2010

MessageSujet: Re: au secours!   Dim 17 Jan - 13:52

Hello...
personne pour m' aiguiller dans mes recherches... pardonnez mon post, suis pas encore un habitué.
Revenir en haut Aller en bas
Pierrot + UchiMata
Langue pendue
avatar

Nombre de messages : 68
Age : 24
Date d'inscription : 04/12/2008

MessageSujet: Re: au secours!   Dim 17 Jan - 21:49

Bonsoir .
A mon avis , tu devrais démonter et nettoyer ton carbu et mettre du carburant neuf .
A+
Revenir en haut Aller en bas
razmataz
Bavard
avatar

Nombre de messages : 49
Date d'inscription : 12/11/2009

MessageSujet: Re: au secours!   Lun 18 Jan - 0:07

Avais -tu fais la première vidange? J'ai eu ce problême là vers 60 bornes et ça s'est arrangé des que j'ai changé l'huile. Je suppose que d'origine c'est la même huile de friture que dans les Skyteam...
Revenir en haut Aller en bas
fabsiap
Bavard
avatar

Nombre de messages : 31
Age : 46
Date d'inscription : 07/01/2010

MessageSujet: Re: au secours!   Lun 18 Jan - 1:29

ouais même problême que moi toujours pas résolu.....
je vais changer l'essence,on verra bien.
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17721
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: au secours!   Lun 18 Jan - 8:11

salut
démonte le carbu et nettoie bien les gicleurs, ça peut peut être venir de là
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
mitchos
Langue pendue


Nombre de messages : 146
Date d'inscription : 23/07/2009

MessageSujet: Re: au secours!   Lun 18 Jan - 8:44

essaye d'enlever le filtre à air, on sait jamais, si ça marche sans, c'est soit que ton filtre à air est bouché soit que ton réglage carbu est trop riche.

nettoie le carbu(gicleur), vérifie le filtre à essence, si ça marche toujours pas, vérifie que tu n'as pas un problème de connection sur la bobine ou le cdi (faux contac)

ça m'est arrivé que le filtre à air soit bouché et aussi d'avoir un faux contact sur la bobine,la 1ere foi j'ai changé le filtre la 2eme j'ai tout soudé ça marche carrément mieux.
plus de problèmes
Revenir en haut Aller en bas
PARIA
Nouveau


Nombre de messages : 8
Date d'inscription : 16/01/2010

MessageSujet: Re: au secours!   Lun 18 Jan - 12:25

Salut!!!
merci pour votre aide, j' ai démonté le carbu et la cuve pour tout nettoyé, contrôlé toutes les connections éléctriques et remis de l' essence bien que le niveau était à un peu moins de la moitié du réservoir et : CRACK le moteur a démarré!!! j' ai donc pu rouler à nouveau en ce beau dimanche d' hiver!!!
PROBLEME RESOLU!!!!!! Merci!!
Revenir en haut Aller en bas
benhur
Langue pendue


Nombre de messages : 2702
Age : 37
Date d'inscription : 05/10/2007

MessageSujet: Re: au secours!   Lun 18 Jan - 13:50

Coooool !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: au secours!   

Revenir en haut Aller en bas
 
au secours!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: