Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yan0o
Langue pendue
avatar

Nombre de messages : 324
Age : 29
Date d'inscription : 21/06/2009

MessageSujet: Probleme allumage   Sam 2 Jan - 12:39

Bonjour,
j'ai un petit problème ,j'espère que quelqu'un pourra m'aider,
Mon spigaou 125cc démarre très bien au kick mais quand je veut le démarrer électriquement j'appuie sur le bouton et rien ne se passe a part un petit bruit " tic " qui provient de en dessous de la selle ! que dois je faire ?

MERCI =)
Revenir en haut Aller en bas
billetboule
Langue pendue
avatar

Nombre de messages : 795
Date d'inscription : 19/04/2008

MessageSujet: Re: Probleme allumage   Sam 2 Jan - 13:06

recharger ta batterie
Revenir en haut Aller en bas
yan0o
Langue pendue
avatar

Nombre de messages : 324
Age : 29
Date d'inscription : 21/06/2009

MessageSujet: Re: Probleme allumage   Sam 2 Jan - 15:15

elle fonctionne, vu que mes feux s'allume quand le moteur est eteint
Revenir en haut Aller en bas
Pierrot + UchiMata
Langue pendue
avatar

Nombre de messages : 68
Age : 24
Date d'inscription : 04/12/2008

MessageSujet: Re: Probleme allumage   Sam 2 Jan - 16:38

Bonjour.
Le petit "clic" que tu entends , c'est le relais de démarreur . C'est un solénoïde (autrement dit un électro-aimant) qui établit le contact entre la batterie et le démarreur quand tu appuies sur le contacteur de démarrage . Si ton démarreur ne tourne pas , il y a 3 solutions . Soit il est bloqué (roulements HS ou grippés, ... ) ,soit il n'est pas alimenté (vérifies tes contacts) ,soit ta batterie n'a pas assez d'ampérage(intensité) pour l'entrainer même si au testeur elle est à 12.5V (tension). L'ampérage donc la" puissance" nécessaire pour allumer tes feux est bien plus faible que celui consommé par le démarreur ,ce qui explique que ceux-ci puissent s'allumer avec une batterie presque déchargée mais que le démarreur ne soit pas entrainé .
Donc , charges ta batterie , si possible avec un chargeur lent , et si ça ne change rien , tu n'as plus qu'a la changer après avoir vérifié les deux autres possibilités .
Bon courage
Revenir en haut Aller en bas
denis_13
Langue pendue
avatar

Nombre de messages : 118
Age : 52
Date d'inscription : 12/06/2009

MessageSujet: Re: Probleme allumage   Sam 2 Jan - 19:06

Bonjour

pour avoir une petite indication du problème, observe la lampe témoin du point mort lorsque tu appuies sur le démarreur.

Si elle reste allumé normalement: problème de connexion démarreur.
Elle devient trés trés faible batterie à recharger si idem aprés : à changer. (tu peux essayer avec des cables de démarrage sur une voiture).
Revenir en haut Aller en bas
yan0o
Langue pendue
avatar

Nombre de messages : 324
Age : 29
Date d'inscription : 21/06/2009

MessageSujet: Re: Probleme allumage   Mar 5 Jan - 8:50

Merci Smile je vais regarder ce week end Smile
Revenir en haut Aller en bas
 
Probleme allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: