Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jooj
Langue pendue
avatar

Nombre de messages : 238
Age : 29
Date d'inscription : 10/08/2006

MessageSujet: probleme moteur   Dim 29 Oct - 22:33

salut a tous

bon voila j'ai un petit probleme sur mon dax st50
je n'est pas toucher a mon moteur et du jour au lendemain il a perdu en vitesse de pointe passe de 65 a 50 et maintenant a 50km/h il geule et vibre alors qu'il ne le fesait pas avant!
1semaine au paranat j'ai fait la vidange j'ai mis de la 5w40 je ne sait pas si sa influe
j'ai regler mon embrayage rien a changer mais je pense tout de meme que c'est le bas moteur

Est il possible que les segment ayant 35 ans avec de l'huile plus fins crée se probleme la?
Car il sens fort l'huile mais dans ce cas pourqoui geul t-il?

merci d'avance
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: probleme moteur   Dim 29 Oct - 22:57

salut
c'est de la 10w40 qu'il faut
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
jooj
Langue pendue
avatar

Nombre de messages : 238
Age : 29
Date d'inscription : 10/08/2006

MessageSujet: Re: probleme moteur   Lun 30 Oct - 10:01

et c'est possible que ce soit du a ce changement d'huile plus fluide?
Revenir en haut Aller en bas
Axel
Langue pendue
avatar

Nombre de messages : 386
Age : 40
Date d'inscription : 18/08/2006

MessageSujet: Re: probleme moteur   Mar 31 Oct - 16:34

Ben moi je dirais que oui, une huile plus fluide se comporte différement, elle adère moins aux composant. Moi ne ne mettrais pas d'huile de ce type sur ma bécane, il te faut du 10w40...sauf si ta bécane est dans une zone ou il fait extrèmement froid (-20 ou -30) il me semble.

Axel
Revenir en haut Aller en bas
jooj
Langue pendue
avatar

Nombre de messages : 238
Age : 29
Date d'inscription : 10/08/2006

MessageSujet: Re: probleme moteur   Mar 31 Oct - 20:44

et le bruit plus grave du pot et les vibration du bas moteur pourrai provenir de ce changement d'huile?
Revenir en haut Aller en bas
Axel
Langue pendue
avatar

Nombre de messages : 386
Age : 40
Date d'inscription : 18/08/2006

MessageSujet: Re: probleme moteur   Jeu 2 Nov - 13:21

Ben oui, puisque ton huile est plus fluide, la résistance mécanique est moins forte, tout va un peu plus vite, un peu trop par rapport a ce que ca devrait. Moi par exemple si je met une huile trop fluide, lorsque je rétrograde ca fait une sorte de gemissement comme quand on roule en marche arrière avec une bagnole.

Le but c'est que l'agent lubrifiant reste un maximum sur les pièces en friction.
Fait donc ta vidange et garde l'huile dans un récipient propre, met la bonne huile 10w40 et fait un test sur 30 à 40 Km. Normalement tu devrait sentir et entendre la différence. Si ce n'est pas ca, et que mes explications ne tiennent pas, au moins tu auras toujours ton huile trop fluide de coté si un jour tu veux t'en servir.

A plus tards
Axel
Revenir en haut Aller en bas
jooj
Langue pendue
avatar

Nombre de messages : 238
Age : 29
Date d'inscription : 10/08/2006

MessageSujet: Re: probleme moteur   Jeu 2 Nov - 22:25

merci axel pour ta reponse je vais chnager d'huile de toute facon je change tout le haut moteur la semaine prochaine par un 70cc

merci encor je vous tien au jus

Wink
Revenir en haut Aller en bas
jean cla
Invité



MessageSujet: Re: probleme moteur   Ven 3 Nov - 22:12

moi j ai mis de la 5 x40
Revenir en haut Aller en bas
chatperche
Langue pendue
avatar

Nombre de messages : 167
Age : 32
Date d'inscription : 21/09/2006

MessageSujet: salut   Mar 7 Nov - 23:19

je dirais meme que si ton moteur a 35 ans c'est un rincage complet qu'il lui faudrait et pas seulement une vidange...surtout si le bas moteur contenait de l'huile minerale et que tu l'as remplacée par de l'huile synthetique! je ne saurais malheuresement pas trop expliquer en détail mais vite fait le mélange de ces deux type d'huile créait une réaction chimique et çà déteriore ton moteur ...çà fait de la mousse!!! sans déc,faut vraiment faire attention aux huiles...
Revenir en haut Aller en bas
TEX
Langue pendue
avatar

Nombre de messages : 59
Age : 41
Date d'inscription : 11/11/2006

MessageSujet: vidange ton circuit d'huile   Dim 26 Nov - 17:29

il faut que tu vidanges ton circuit d'huile et pour le nettoyer tu mets du gazoil à la place de l'huile. tu lances ton dax pendant 2 ou 3 minutes et tu stop. Là ton circuit d'huile est nickel et tu peux remettre de la 10w40
Revenir en haut Aller en bas
jooj
Langue pendue
avatar

Nombre de messages : 238
Age : 29
Date d'inscription : 10/08/2006

MessageSujet: Re: probleme moteur   Lun 27 Nov - 19:32

ah merci c gentil mais j'ai deja tout remonter car j'ai mis un haut moteur tout neuf en 70cc et remis de la 10w40 il n'a pas lair d'avoir de soucis

merci a toi;)
Revenir en haut Aller en bas
slash90
Bavard


Nombre de messages : 19
Age : 27
Date d'inscription : 29/12/2006

MessageSujet: Re: probleme moteur   Jeu 11 Jan - 11:05

salut moi j ai mi de 15w40 c bon ?
Revenir en haut Aller en bas
FakeDave
Langue pendue
avatar

Nombre de messages : 220
Age : 46
Date d'inscription : 30/11/2006

MessageSujet: Re: probleme moteur   Jeu 11 Jan - 11:56

Tu peux faire tourner ton moteur avec du gazole pendant 2/3 min ??
Moi aussi j'ai vidangé, je crois que l'huile était très vieille et j'aimerais tout 'rincer' avant de remettre de l'huile neuve, 10W40 donc salut

Merci de confirmer pour le gazole car j'aimerais pas flinguer ce qui reste de mon moteur poussif Crying or Very sad
Revenir en haut Aller en bas
sonic
Langue pendue
avatar

Nombre de messages : 197
Date d'inscription : 10/08/2006

MessageSujet: Re: probleme moteur   Jeu 11 Jan - 12:21

FakeDave a écrit:
Tu peux faire tourner ton moteur avec du gazole pendant 2/3 min ??
Moi aussi j'ai vidangé, je crois que l'huile était très vieille et j'aimerais tout 'rincer' avant de remettre de l'huile neuve, 10W40 donc salut

Merci de confirmer pour le gazole car j'aimerais pas flinguer ce qui reste de mon moteur poussif Crying or Very sad
Bonjour,
je confirme pour le rincage du moteur au gazoil,mais 2 à 3 mn pas plus et en régime de ralenti.
Sonic
Revenir en haut Aller en bas
FakeDave
Langue pendue
avatar

Nombre de messages : 220
Age : 46
Date d'inscription : 30/11/2006

MessageSujet: Re: probleme moteur   Jeu 11 Jan - 13:06

OK merci, je vais donc essayer ça ce we !
Revenir en haut Aller en bas
VinceDax
Bavard
avatar

Nombre de messages : 19
Date d'inscription : 23/09/2009

MessageSujet: Re: probleme moteur   Ven 14 Mai - 20:58

Salut a tous !

Est ce que le fait de ne pas avoir fait de vidange depuis un moment peut etre a l'origine de bruit au niveau du moteur et de perte de vitesse ? Je cale aussi incessament depuis 1semaine. J'ai fait la vidange depuis et j'ai l'impression que sa va beaucoup mieux
Si quelqu'un peut me repondre merci Smile
Revenir en haut Aller en bas
 
probleme moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: